Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Impossibile montare disco FLOPPY
#1
    Buongiorno a tutti, mi rivolgo al forum per un problema strano che mi capita dopo aver installato LINUXMINT14. In pratica mi appare un finestra che mi dice che è impossibile montare il disco floppy. Qualcuno potrebbe spiegarmi il perchè ?
Cita messaggio
#2
Salve. Prova a dare un'occhiata qui.
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio
#3
(16-11-2012, 12:44 )Leroy Ha scritto: Salve. Prova a dare un'occhiata qui.
Niente da fare, ho seguito anche il suggerimento di attivare i permessi utente. Poi ho dato il cmd seguente ma questo è il risultato:
udisks --mount /dev/fd0
Mount failed: Error mounting: mount exited with exit code 1: helper failed with:
mount: /dev/fd0 is not a valid block device

Tra l'altro con Mint13 non me lo faceva, inoltre non riesco a scaricare pacchetti che invece con MInt13 ho scaricato senza problemi. Sono nuovo di Linux per ora è ancora difficile diradare le nebbie.
Flavio
Cita messaggio
#4
ciao con ubu avevo risolto, prova a vedere se è uguale:
http://www.istitutomajorana.it/forum/Thr...LTO-floppy
Cita messaggio
#5
Risolto. Era semplicemente un errore che avevo fatto nel bios, avevo attivato "drive A" nel Main menù.
Grazie a tutti per l'aiuto.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)