Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Installazione Xubuntu 12.10
#1
Ho un vecchio toshiba con un giga di ram e HDD da 120 Gb. Non riesco, pur smanettando nel BIOS, e indicando il boot dal cd/dvd a far partire alcun sistema linux (ho provato con altri), ma solo WinXp, che vorrei piallare. Qualcuno sa se si tratta di un blocco che impedisce ad altri sistemi di partire? Avete suggerimenti? Grazie.
Cita messaggio
#2
No, nessun blocco, tutti i bios dei pc fanno scegliere da quale memoria devono caricare all'accensione Huh. Prova a descrivere la schermata del bios oppure prova a postare un'immagine. Exclamation
M1rr0r92 Idea

Se i tempi non chiedono la tua parte migliore, inventa altri tempi.
Cita messaggio
#3
Devi anche accertarti che il cdlive che inserisci sia corretto,che l'immgine .iso sia esatta e masterizzata correttamente.
Bilodiego
Cita messaggio
#4
(21-10-2012, 11:31 )M1rr0r92 Ha scritto: No, nessun blocco, tutti i bios dei pc fanno scegliere da quale memoria devono caricare all'accensione Huh. Prova a descrivere la schermata del bios oppure prova a postare un'immagine. Exclamation

Chiedo umilmente perdono. per una banalissima distrazione, ho masterizzato la iso a 64 bit, e naturalmente non parte su un pc a 32... scusate per l'inutile fastidio arrcatovi: sono imperdonabile! Ancora scuse..
Cita messaggio
#5
Tranquillo, capita a tutti di sbagliare Smile metto RISOLTO sul titolo.
M1rr0r92 Idea

Se i tempi non chiedono la tua parte migliore, inventa altri tempi.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)