Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Installazione lubuntu
#11
monsee ho provato questa guida ma non trovo nulla del genere, come faccio a cambiare lingua?
Grazie a tutti.
Cita messaggio
#12
Probabilmente, ti succede perchè le istruzioni che ho trovato afferiscono alla versione precedente...
prova a vedere se ci riesci così:
1) clicca su di un punto vuoto del desktop (non so se col tasto destro o con quello sinistro: tu prova in entrambi i modi);
2) ti verrà fuori un menu: dovresti vedere anche la voce "Settings"; se non c'è la voce "Settings", prova a cliccare sul punto vuoto del desktop con l'altro tasto del mouse (sinistro o destro, a seconda di quello che hai usato prima);
3) cliccando su "Settings", dovrebbe apparirti la voce "Languages";
4) cliccaci: dovrebbe aprirsi una finestra grazie alla quale impostare il linguaggio.

Avevo trovato -forse- istruzioni in inglese su Wikipedia, ma stan facendo uno "sciopero di 24 ore", per cui stanno oscurando precisamente la pagina che ci interessa...
In compenso, ho trovato QUESTO video illustrativo. Se lo guardi con attenzione e tutto, vedrai proprio quel che ti ho descritto.
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio
#13
Grazie maestro monsee ho risolto anche per la lingua. Per il momento ho messo austrumi anche se la grafica lascia a desiderare e la risoluzione è grande ma pazienza proverò altri sistemi.
Cita messaggio
#14
Ma che "maestro": è stata pura fortuna!... Lieto, comunque, d'aver potuto esserti un po' d'aiuto. [Immagine: http://www.kolobok.us/smiles/icq/hi.gif] Per la risoluzione grafica, non è che -sempre da "Settings"- si possa far qualcosa?
CORREZIONE: ho visto ora (sempre nel video che ti avevo linkato) che la voce "Resolution" ("Risoluzione" [dello schermo]) si trova cliccando su un punto vuoto del desktop col tasto OPPOSTO a quello che permette di trovare la voce "Settings". Dunque, prova a veder se, in questo modo, riesci a regolare la risoluzione del tuo Schermo.
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)