Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] LMDE _64 non si avvia
#1
Scaricato e masterizzato con k3b (ho scoperto che non è una Live DVD) non si avvia...
O meglio parte la schermata iniziale (quella con logo Linux Mint per intenderci) e dopo 10" compare lo schermo nero con la classica linea lampeggiante e resta così. Che fare? Big Grin
Cita messaggio
#2
Prova ad usare una pendrive e riprova:

http://www.guidati.it/guide/662-creare-b...ootin.html
Cita messaggio
#3
(13-07-2012, 22:56 )Antonio_Cantaro Ha scritto: Prova ad usare una pendrive e riprova:

http://www.guidati.it/guide/662-creare-b...ootin.html

Non amo la pendrive... non c'altro modo? Huh Grazie!
Cita messaggio
#4
Quelli di Mint li fanno gli alternate CD per l'installazione senza la modalità Live? Un'installazione Alternate di Ubuntu in genere risolve il 99% dei problemi riguardanti il corretto caricamento del live cd o eventuali errori in fase di installazione sempre da Live CD.
Cita messaggio
#5
(14-07-2012, 13:20 ).:matteo:. Ha scritto: Quelli di Mint li fanno gli alternate CD per l'installazione senza la modalità Live? Un'installazione Alternate di Ubuntu in genere risolve il 99% dei problemi riguardanti il corretto caricamento del live cd o eventuali errori in fase di installazione sempre da Live CD.

Non ho trovato Alternate... Huh
Cita messaggio
#6
Allora usa un CD/DVD -R di buona marca e masterizza alla velocità minima. Prima controlla l'MD5 della ISO
Cita messaggio
#7
(14-07-2012, 14:30 )Antonio_Cantaro Ha scritto: Allora usa un CD/DVD -R di buona marca e masterizza alla velocità minima. Prima controlla l'MD5 della ISO

Ho fatto proprio così Prof. ma non capisco perché dopo la schermata classica di LMDE il monitor resti scuro con la tipica lineetta lampeggiante... È come se non caricasse, infatti il DVD all'interno resta fermo. Huh
p.s.- Su Unetbootin la versione LMDE non è veppure contemplata. Inoltre Alternate Ubuntu non c'è ne su Synaptic, ne su USC... dove lo trovo, ammesso che serva? Grazie se vorrai rispondermi. Idea
Cita messaggio
#8
salve
non ricordo di che hardware disponi tuttavia potresti innanzitutto fare così
alla schermata iniziale lascia evidenziata la prima riga e clicca sul tasto tab, quindi
individui i comandi quiet splash e li cancelli
salvi digitando i tasti crtl x e quindi (se già non parte da solo) digiti il tasto return
in questo modo hai la possibilità di verificare eventuali errori

p.s le caratteristiche hardware sono comunque importanti per poter individuare eventuali problemi
Cita messaggio
#9
(14-07-2012, 15:18 )luciano Ha scritto: salve
non ricordo di che hardware disponi tuttavia potresti innanzitutto fare così
alla schermata iniziale lascia evidenziata la prima riga e clicca sul tasto tab, quindi
individui i comandi quiet splash e li cancelli
salvi digitando i tasti crtl x e quindi (se già non parte da solo) digiti il tasto return
in questo modo hai la possibilità di verificare eventuali errori

p.s le caratteristiche hardware sono comunque importanti per poter individuare eventuali problemi

HP Pavilion dv7
Processore AMD Thurion ™ II Ultra Dual-Core Mobile M600 x2
Grafica VESA M96
Tipo OS X64
Cita messaggio
#10
Prova:

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)