Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Non parte la schermata iniziale - Plymouth Manager
#1
[img]images/smilies/huh.gif[/img] Dopo aver installato Plymouth Manager, ho provveduto al cambio del tema ed a impostare la risoluzione. Quando spengo il pc il tema applicato è funzionante, mentre al riavvio no. Perché? Grazie!
La mia versione Ubuntu è la 14.04 LTS 64 bit.

 

 
Cita messaggio
#2
Se hai installato i driver proprietari della scheda video, dipende da essi.
Cita messaggio
#3
(30-05-2014, 16:39 )'Antonio_Cantaro' Ha scritto: Se hai installato i driver proprietari della scheda video, dipende da essi.


 

Attualmente non utilizzo i driver proprietari della scheda grafica Nvidia. La mia situazione driver in allegato.

 


Allegati Anteprime
   
Cita messaggio
#4
Puoi provare con qualche tema tipo questi:

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio
#5
Shocked 
Ho risolto il problema nella maniera meno "convenzionale", attivando i driver proprietari di Nvidia. Dopo aver smanettato un pò con tutte le procedure possibili e consigliate, la soluzione è stata quella "non consigliata" [img]images/smilies/exclamation.gif[/img] Un saluto e grazie!
 
Cita messaggio
#6
Quella soluzione funzionava per le vecchie versioni di Ubuntu. Con le nuove, normalmente succede il contrario.
Cita messaggio
#7
Così credevo anche io, però è l'unico procedimento che ha funzionato.
Cita messaggio
#8
Importante che tu abbia risolto.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)