Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Non posso connettermi su alcuni siti, help!!
#1
Ciao ragazzi
Da un pò di tempo che sto avendo dei problemi con internet, il problema è che non riesco a connettermi su alcuni siti internet,
su mozzilla il problema è questo:
Codice:
La connessione è stata annullata
       La connessione al server è stata annullata durante il caricamento della pagina.
        

Il sito potrebbe non essere disponibile o sovraccarico. Riprovare fra qualche momento.
  Se non è possibile caricare alcuna pagina, controllare la connessione di rete del computer.
  Se il computer o la rete sono protetti da un firewall o un proxy, assicurarsi che Firefox abbia i permessi per accedere al web.

Invece su google chrome, questo:
Codice:
La pagina web non è disponibile
La connessione a http://www.sshempire.com/index.php è stata interrotta.
Ecco qualche suggerimento:
Ricarica questa pagina web più tardi.
Controlla la tua connessione a Internet. Riavvia eventuali router, modem o altri dispositivi di rete in uso.
Aggiungi Google Chrome come programma consentito nelle impostazioni del firewall o del software antivirus. Se è già un programma consentito, prova a eliminarlo dall'elenco dei programmi consentiti e ad aggiungerlo nuovamente.
Se utilizzi un server proxy, controlla le impostazioni del proxy o contatta il tuo amministratore di rete per assicurarti che il server proxy sia in funzione. Se non ritieni di dover utilizzare un server proxy, modifica le impostazioni del proxy: Seleziona il menu Chrome > Impostazioni > Mostra impostazioni avanzate... > Modifica impostazioni proxy... > Impostazioni LAN e deseleziona la casella di controllo "Utilizza un server proxy per le connessioni LAN".
Errore 101 (net::ERR_CONNECTION_RESET): La connessione è stata reimpostata.

O gia seguito questo problema su questo forum che è stato risolto, ma niente soluzioni

Chiedo aiuto

Non so se o postato nella sezione giusta, potete spostare[/code]

Edit tumbler: ho oscurato il sito perchè non sicuro
Cita messaggio
#2
se il sito risulta non sicuro lascerei perdere, poi ognuno è libero di fare quanto meglio crede. cordialità
Cita messaggio
#3
l'ho scansionato con virus total ed è stato segnato come malevolo da 1/38 motori ... niente di allarmante.

Magari è un falso positivo ma conoscere l'indirizzo del sito è ininfluete con la possibile soluzione ... si può tranquillamente continuare se si hanno idee!
Cita messaggio
#4
ragazzi, ma io non mi sto connettendo a quel sito
Codice:
www.xxxxxxx.com
LOL
ma bensi a questo: http://www.sshempire.com/index.php
è questo il sito in cui cerco di connetermi, poi google chrome mi a cambiato indirizzo a questo: http://www.xxxxxxx.com dafuq!
Quel sito o visto
Codice:
www.xxxxxxx.com
mi posso connetere.
Su alcuni siti non mi posso connetere, fra cui questo: http://www.sshempire.com/index.php
E altri, soluzioni??

Grazie

[EDIT by BAT] ho messo il link del sito con le xx...x tra codice formattato perché rimanda a un sito porno, meglio che non appaia come link altrimenti i motori di ricerca possono penalizzarci
Cita messaggio
#5
se non ti sei connesso ci possono essere vari motivi:
- il server del sito era giù
- hai qualche software di protezione con blacklist per certi siti
- usi un browser con protezione aggiuntiva, di quelli che prima di farti collegare inviano il link ad un seerver di loro fiducia per vedere se il sito sui loro database risulta sicuro o no
- blocco definito nel firewall
- se usi Windows, blocco definito ne file hosts

per me il srver era off-line
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#6
(20-06-2013, 21:27 )BAT Ha scritto: se non ti sei connesso ci possono essere vari motivi:
- il server del sito era giù
- hai qualche software di protezione con blacklist per certi siti
- usi un browser con protezione aggiuntiva, di quelli che prima di farti collegare inviano il link ad un seerver di loro fiducia per vedere se il sito sui loro database risulta sicuro o no
- blocco definito nel firewall
- se usi Windows, blocco definito ne file hosts

per me il srver era off-line

No, non penso che il server era giù, perchè è da un pò di tempo, che mi fa questo errore, e non solo su questo sito..
Ho avast antivirus, ma lo disattivato, anche la protezione per internet ma niente.
Uso mozilla firefox,
Firewall disattivato
per host lo riprestinato seguendo la guida sul sito ufficiale di microsoft
Cita messaggio
#7
Ciao

Il problema lo risolto, o chiuso un pò di applicazioni, ed il problema si è risolto!!
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)