Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Non riesco ad accedere all'indirizzo 192.168.1.1: cosa posso fare?
#21
benissimo; se non c'è nessuna smart-card infilata relativa a qualche specifico numero di telefono sei a posto.
In caso di emergenza tieni sempre presente la possibilità di effettuare il reset hardware del dispositivo (in quel caso accederai per forza al router con http://192.168.1.1 a proposito: ti ricordi di scrivere anche HTTP:// vero? fallo per sicurezza).

Riguardo la password: sugli Alice blablbla di solito ce n'è una incollata sotto il router... se il proprietario non l'ha cambiata prova ad usare quella, basta che giri il router e te la segni.
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#22
ok adesso sappiamo che usi il cavo ethernet e non usb ( il cavo con usb non permette di entrare nel modem ). il codice sotto non credo in quanto se è datato mi ricordo che allora telecom consegnava una busta con la stringa. a questo punto secondo me resta solo una alternativa: resettare tutto con pusantino sul retro ( serva la punta di una biro ) tenere premuto per circa 20 secondi.
Cita messaggio
#23
Gianluca, secondo me, considerando che il router te l'hanno, prestato, potresti chiedere la password direttamente al proprietario(sarebbe la cosa più giusta). Se poi te l'hanno regalato, resettalo e ci metti una password personale.
Ciao
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio
#24
Bilancio:
Il modem wifi di Alice può funzionare come si deve soltanto con la card inserita. Perché è attraverso questa card che Telecom da gli input di configurazione a secondo del tipo di contratto che hai.
Come si può notare difatti lo settaggio di un router personale è molto più ricco di opzioni varie che lo settaggio di quello di Alice, proprio perché Alice ti permette di personalizzare un settaggio che hanno già effettuato in sede a secondo delle condizioni di contratto, mentre il modem personale lo devi settare a secondo delle condizioni di contratto del tuo provider e dunque fare te a casa quello che Alice fa in sede.
Morale della favola. Ti conviene secondo me, visto che hai una connessione Internet di Alice, recarti in un punto di rivendita Alice e chiedere loro di darti la tua card per inserirlo nel loro modem che è già in tuo possesso. Se ti chiedono se è in affitto, rispondi la verità, no, l'ho ereditato da un amico per esempio.
Comunque, se questo modem ti è stato prestato, in ogni modo ti converrebbe ancora di più aspettare di avere il tuo personale e settarlo a dovere, storia di non perdere tempo a settarne uno per dopo dover cambiarne e settarne un altro. Differenza tra in prestito e di proprietà.
E' quello che ti ha detto Leroy sopra in più riassunto.
"Se non cambiate voi stessi, non chiedete che il mondo cambi"
Cita messaggio
#25
Buonasera a tutti,
eternamente grazie a tutti ho risolto ...

In pratica ho resettato il modem (che paura, non so perchè non si resettava subito..., ho dovuto spegnerlo e farlo partire con il reset dopo di che vedo che si accendono i vari led compreso quello di Service "o meglio ha cambiato colore, da verde a giallo...", temevo di aver messo fuori uso il modem, invece stava facendo solo l'aggiornamento...)
Dopo di che internet via cavo è partito subito, per il WI FI invece ho digitato il codice posto sotto il modem sotto la voce WPA-PSK, la penultima voce.

Vi ringrazio enormemente.
Bye
Cita messaggio
#26
Bene
Ti ha caricato allora se non hai la card le impostazione di default, quelle classiche per intenderci, verifica per sicurezza che corrispondono alle tue.
Ciao Smile
"Se non cambiate voi stessi, non chiedete che il mondo cambi"
Cita messaggio
#27
no, non ci credo, sul fondo c'era l'eticetta con la stringa wpa. va be meglio cosi, l'importante era risolvere
Cita messaggio
#28
(29-08-2012, 22:15 )dxgiusti Ha scritto: no, non ci credo, sul fondo c'era l'eticetta con la stringa wpa. va be meglio cosi, l'importante era risolvere

Poteva anche essere, perchè la telecom nella confezione mette un foglio con le chiavi stampate e anche una etichetta che è di misura uguale allo spazio che si trova sotto i modem, ho vari amici-conoscenti che hanno attaccato immediatamente l'etichetta sotto al modem....ExclamationExclamationExclamation
Roberto Bologna
GUIDA CUCINA
Cita messaggio
#29
Ho la fibra Tin da circa 15 giorni. Non riuscivo inserendo 192.168.1.1 ad accedere alla pagina di gestione del modem fibra Tin. Ho risolto il problema spegnendo il modem fibra e poi riaccendendolo.
Cita messaggio
#30
@Leone:
Ciao e benvenuto.
Noi ci siamo tutti trasferiti nel nuovo Forum2:
http://www.istitutomajorana.it/forum/Thr...IL-FORUM-2
Prima devi registrarti, se non già provveduto.
Questo forum tra un poco resterà in sola lettura.
Grazie.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 2 Ospite(i)