Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 1 voto(i) - 1 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Non si copiano le immagini di internet in Libre Office
#1
Da quando ho installato la plus 14.04 del Profe ANTONIO, selezionando in una pagina di internet del testo e delle immagini, non riesco più a copiare il tutto in Writer di libre office (si copiano solo le parole e non le immagini)

qualcuno sa darmi qualche dritta?

ringrazio anticipatamente.
Cita messaggio
#2
Non dipende dalla Plus ma dalla nuova versione di LibreOffice.

Ecco la soluzione:

http://www.istitutomajorana.it/forum/Thr...#pid220939

dopo avere incollato le immagine click sull'icona della persistenza:

http://www.istitutomajorana.it/files/ubu...Plus-1.htm
Cita messaggio
#3
Professore la ringrazio del suo tempo e metto RISOLTO.
Cita messaggio
#4
prendi la foto da internet e salva in desktop
poi apri libreoffice
vai nel menu e scegli inserisci immagine da file

tutto qua
Cita messaggio
#5
Non è una soluzione valida,dovresti fare un lavoro immane per pagine web complete, l'unica soluzione veramente efficace che si risolve solo con click di muose è quella sopra indicata dal Prof.Antonio.
Bilodiego
Cita messaggio
#6
Pare che la nuova versione 4.3.0 non presenti più il problema.
Cita messaggio
#7
Exclamation...confermo professore: nella nuova versione di LibreOffice-4.3.0.4 (da me appena aggiornato) il problema è stato risolto!Smile[img]images/smilies/lightbulb.gif[/img]

 
Cita messaggio
#8
Grazie per la conferma.
Cita messaggio
#9
(11-08-2014, 15:28 )Antonio_Cantaro Ha scritto: Grazie per la conferma.

... Prego!
Un saluto a Lei professore!SmileIdea
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)