Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Non trovo la iso del Backup
#1
Sera a tutti...

Ho fatto il backup con "remastersys" ci ha messo molto tempo ed ora non trovo la ISO, o aperto anche le sottocartelle ma non ce come faccio a trovarla? Big GrinBig Grin

Ho anche abbilitato le cartelle nascoste ma non ce....


http://yfrog.com/n7nntrovolaisop
Cita messaggio
#2
Ciro potresti postare gli screenshot direttamente sul forum? Saranno più visibili per tutti Exclamation
Comunque la iso di remastersys, se non ricordo male, dovrebbe essere in /home/remastersys o qualcosa del genere. Huh
Se non compare la iso allora qualcosa durante il processo è andato storto... guarda questa guida http://www.megalab.it/5688/create-il-vos...emastersys
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
(24-03-2012, 16:25 )francater Ha scritto: Ciro potresti postare gli screenshot direttamente sul forum? Saranno più visibili per tutti Exclamation
Comunque la iso di remastersys, se non ricordo male, dovrebbe essere in /home/remastersys o qualcosa del genere. Huh

Entro in cartella Home ma la caretella "remastersys" non ce proprio..

Mentre in file "System" trovo ( home/remastersys) e non ce la ISO....
Mo cancello tutto e riprovo.


Cita messaggio
#4
Ok, facci sapere, eventualmente stai attento ad ogni messaggio che appare nel terminale. Exclamation
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#5
(24-03-2012, 16:36 )francater Ha scritto: Ok, facci sapere, eventualmente stai attento ad ogni messaggio che appare nel terminale. Exclamation

Lo rifatti il "backup" ma nella cartella home lo stesso non c'e ...

Cartelle e sottocartelle niente.

Va bene,mi arrangio così per il momento e in caso di guasto reinstallo che devo fare.
Cita messaggio
#6
Non sono apparsi errori durante il processo di creazione? Hai provato a dare un'occhiata anche alla guida che ti ho postato? Huh
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#7
Risolto reistallando i pacchetti " Ubliqity da gestione pacchetti"SleepySleepySleepy
Cita messaggio
#8
Perfetto, e grazie per la soluzione Exclamation
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)