Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Opensuse: installata ma non si sente nulla.
#1
Ho installato Opensuse sul mio computer fisso. Tutto ok. Aggiunto pacchetto per Epson e installata la stampante.
Però andato su Youtube vedo i filmati ma non sento nulla. Come audio trovo solo Digital Output Audio Interno ma uso casse esterne Samsung.
Che fare?
 

 
Portatile: PCLinuxOS Kde Full Monty
Fisso: PCLinuxOS Kde 64 bit

Smartphone: Samsung Galaxy S3 + S3 Mini
Cita messaggio
#2
Che DE utilizzi??? Se kde (come spero vivamenteSmile) allora devi aprire kmix ed abilitare tutti i canali
 
Cita messaggio
#3
In effetti ho scelto Gnome. Per differenziare un po' da PCLinuxOS.
Portatile: PCLinuxOS Kde Full Monty
Fisso: PCLinuxOS Kde 64 bit

Smartphone: Samsung Galaxy S3 + S3 Mini
Cita messaggio
#4
Installa Gnome Mixer, usalo e dicci cosa succede.
Cita messaggio
#5
(26-02-2014, 10:08 )'danielozma' Ha scritto: Installa Gnome Mixer, usalo e dicci cosa succede.

 

Già installato. Oggi volume funziona (Line Out).
Per quanto riguarda Ubuntu 12.04 Classic Remix invece, disinstallo l'ambiente Lxde che non mi piace e aggiungo Gnome Shell e Classic.
Grazie.

 

 
Portatile: PCLinuxOS Kde Full Monty
Fisso: PCLinuxOS Kde 64 bit

Smartphone: Samsung Galaxy S3 + S3 Mini
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)