Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Plugin ?
#1
Ho aggiornato ad ubuntu Plus9 da poco. Prima, con ubuntu plus8 mi era successo ad un certo punto, non so spiegare se in seguito a qualche problema di vario genere (ad esempio avevo da poco installato un secondo OS di linux e potrebbero essere stati gli aggiornamenti che non trovavano il loro sistema specifico) , insomma, non sono più riuscito a vedere le videoguide ed i filmati. Allego alcune immagini nelle quali si dice che non si riescono a caricare i "plugin".
Il problema si è verificato anche dopo l'aggiornamento alla plus9. Che, da subito, mi ha dato gli stessi identici problemi, con aggiunta la lentezza insostenibile di firefox. Il problema si verifica anche con altri browser quali Google Chrome - Opera . Non succede in windows, al quale devo ricorrere per vedere le videoguide.
Suggerimenti? . . . Spero di si . . . .Exclamation
Grazie. . . .


Allegati Anteprime
           
Cita messaggio
#2
ciao, gli esperti dicono di non fare mai avanzamento di versione specialmente con plus, se avanzamento hai fatto.
Cita messaggio
#3
Hai dimenticato gli allegati...
La Plus9 parli di Ubuntu la distro del professore o di altro?
Con queste informazioni ti reindirizzo sulla sezione giusta e così avrai più risposte precise nel merito Exclamation
"Se non cambiate voi stessi, non chiedete che il mondo cambi"
Cita messaggio
#4
(15-09-2012, 23:04 )Lauretta Ha scritto: Hai dimenticato gli allegati...
La Plus9 parli di Ubuntu la distro del professore o di altro?

Ecco aggiunti alcuni allegati. E, corretto il messaggio specificando che si tratta di ubuntu plus8 e ubuntu plus9.
Ah . . aggiungo che: nell'installare la plus9, ho formattato . . . anche la home!-
Aggiungo altri allegati . . .
Grazie . . . .


Allegati Anteprime
           
Cita messaggio
#5
sembra che ti manchi flash. prova a vedere in gestore pacchetti cosa hai installato
Cita messaggio
#6
(16-09-2012, 18:54 )dxgiusti Ha scritto: sembra che ti manchi flash. prova a vedere in gestore pacchetti cosa hai installato

Ecco le schermate . . . . Sleepy


Allegati Anteprime
               
Cita messaggio
#7
Il plugin ce l'hai ,confermato anche dalla schermata precedente che ti comunica che flashplayer è andato in crash, problematica che recentemente si è manifestata a molti.
Prova ,se è fattibile,prima che vada in crash(blocca subito il video) stando sul filmato a tutto schermo click tasto dx del muose -->impostazioni e nella finestrella che ti compare togliere la spunta ad"accelerazione hardware" quindi riavvia il browser.
Bilodiego
Cita messaggio
#8
Nei componenti aggiuntivi di firefox prova ad installare shockwave.
Cita messaggio
#9
(16-09-2012, 21:44 )procton771 Ha scritto: Nei componenti aggiuntivi di firefox prova ad installare shockwave.

shockwave flasch ! Era già installato. . . .
Cita messaggio
#10
(16-09-2012, 21:38 )bilodiego Ha scritto: Prova ,se è fattibile,prima che vada in crash(blocca subito il video) stando sul filmato a tutto schermo click tasto dx del muose -->impostazioni e nella finestrella che ti compare togliere la spunta ad"accelerazione hardware" quindi riavvia il browser.
Bilodiego
Il discorso è che i video non si vedono proprio; Non danno alcun segno di vita. . . . l'unico tipo di immagini in movimento sono nelle finestre della pubblicità, tipo su virgilio, che uso quotidianamente . . . .
Comunque proverò a rintracciare "accelerazione hardware", che mi smbra di avere già visto precedentemente . . . . vediamo se ci riesco . . . .
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)