Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Portachiavi Ubuntu plus 13.04
#1
Ciao raga, come da oggetto, ogni qualvolta il mio nuovo ubuntu plus 13.04 mi chiede la password tramite portachiave d'accesso, qualsiasi password inserisca me la vede sbagliata. E' possibile risolvere? Grazie.
Cita messaggio
#2
altrimenti non riesco a collegarmi ad ubuntu one.
Cita messaggio
#3
ho scoperto che non posso nemmeno ricevere le mail... e fare tutto quello che di solito si fa con le pass del portachiavi d'accesso...
Cita messaggio
#4
ciao ermes non so se funziona ma io proverei ad entrare nel gestori chiavi e cancellare tutte quelle che trovo, dovo da impostazioni accaunt mi creerei un nuovo nome e pssw, impostandomi come amministratore. ora riavvierei e proverei a vedere.
Cita messaggio
#5
@ermes_85 DAI UN'OCCHIATA QUI:
http://www.istitutomajorana.it/forum/Thr...di-accesso


Avevo lo stesso problema sia sulla precedente versione che sull'ultima. L'ho risolta così grazie al prof. Antonio_Cantaro.

Cancella le cartelle:

.config

.gconf

.local

l'UNICA ROGNA CHE PERDI LE PERSONALIZZAZIONI OTTENUTE dalla plus con CONFIGURAZIONI.sh - "come Screenlets manager o la barra CAIRO-DOCK che devi reimpostarti nuovamente.
La discarica é il mio negozio Hardware.

Motherboard: American Megatrends Inc. model P4i5G
Processor: Intel® Pentium® 4 CPU 3.00GHz 32biy H.T
RAM: DDR 2GBytes
Graphic: ATI 3650HD AGP
HDD: 250GByte ATA
WIFI: NETGER WG311v3
Cita messaggio
#6
Grazie raga, non ho provato la soluzione di Cataldo, però quella di Xgiusti mi ha risolto il problema.

Ho cancellato la pass login, e ne ho creata una nuova la quale non mi ha più creato problemi.
Cita messaggio
#7
Se potesse ancora servire, fatto or ora sulla 13.04, stesso problema con Ubuntu-one.
Strumenti di sistema/preferenze/password e chiavi - Ho cancellato la voce "Login" del Box "Password". Dopo riavviato e connessono positivamente ad Ubunto-One.
Ciao
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)