Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Problema aggiornamenti Ubuntu 14.04 Lts
#1
Ciao,è apparsa questa schermata e non riesco ad aggiornare il sistema
 
se dò sudo apt-get update alla fine esce
W: Impossibile recuperare http://ppa.launchpad.net/ubuntu-audio-de...6/Packages  404  Not Found
E: Impossibile scaricare alcuni file di indice: saranno ignorati o verranno usati quelli vecchi.


 

 


Allegati Anteprime
   
Cita messaggio
#2
In gestore aggiornamenti -altro software-togli la spunta dalla riga

Codice:
ubuntu-audio-dev/ppa/ubuntu/dists/trusty/main/binary-i386/

sembra che non ci sia per adesso una versione per trusty Huh

http://ppa.launchpad.net/ubuntu-audio-de...ntu/dists/

Cita messaggio
#3
grazie
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)