Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Problema con Ubuntu 13.10 32 bit
#1
Salve.
La mia ignoranza persiste.
Ho scaricato Ubuntu 13.10 32 bit e l'ho masterizzato.
Però non riesco a lanciarlo in modalità LIVE.
Inoltre, ho messo il file nella cartella Home ma quando inserisco il codice nel terminale mi dice File non esistente.
Eppure ho controllato con Proprietà e mi da Dimensione: 1,9 Giga.
Aiuto.
Grazie mille e cordiali saluti.
 

 
Cita messaggio
#2
facciamo un punto, hai scaricato la iso el'hai messa nella tua home.
ora hai aperto il terminale ed hai scritto:
md5sum Plus12-32bit.iso
dopo qualche attimo ti dovrebbe rilasciare il codice rilevato.
fai tutto questo da una distribuzione ubuntu installata.
Cita messaggio
#3
Lo faccio da un Ubuntu 12.04. Ma niente
Quando ho masterizzato, su k3b ho spuntato "crea immagine"
Cita messaggio
#4
penso vi sia qualche cosa che non torna. 
io farei cosi: riscaricherei la iso usando firefox e la sua estensione DownThemAll, se non l'hai installata abilitala ( componenti aggiuntivi cerca DownThemAll, installa ). scaricando con DownThemAll ti apparirà una finestra, incolla li dentro il codice md5 dopo aver messo md5 come scelta. al termine del download controllerà lui l'integrità del file, se tutto ok tiapparirà una spunta.
Cita messaggio
#5
Dai Giusti, dobbiamo farcela anche stavolta.
Intanto che te ti grattavi la testa io ho scoperto Gtkhash.
Con quello ho verificato il md5 e tutto va bene. Mi ha dato il codice giusto.
Ma allora perché non riesco a lanciare 13.10 in Live?
Cita messaggio
#6
se la iso è corretta è se la masterizzazione è stata ben fatta, normalmente alla velocità più bassa, non dovremmo avere problemi. ora dimmi cosa succede quando avvii con il dvd inserito.
Cita messaggio
#7
Niente. Mi viene il grub perché io ho Ubuntu e XP in partizioni diverse.
Avevo tempo fa masterizzato il 12.04 live e quello va bene.
Accendo in computer, avvio subito il masterizzatore col 12.04 e mi appare la schermata iniziale.
Cita messaggio
#8
Amenoché non c'entri il fatto che ho masterizzato su un DVD-RW
Cita messaggio
#9
dal bios hai impostato il lettore cd/dvd come prima opzione per l'avvio.
Cita messaggio
#10
Guarda che da k3b non devi scegliere: "crea immagine" , ma "Scrivi immagine".
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)