Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Problema istallazione Office 2010
#1
Salve,
stavo istallando una copia di valutazione di Office Plus 2010 ma qualcosa dev'essere andato storto perchè alla fine mi da un "ERRORE DI MICROSOFT OFFICE PROFESSIONAL PLUS 2010 DURANTE L'INSTALLAZIONE". E non c'è verso di rimediare.
Il programma non risulta istallato, ho ripulito il registro con Ccleaner ma niente...

Ho Win 7 e nessun punto di ripristino creato prima di istallare quel programma.

Grazie
Cita messaggio
#2
Salve. Prova a vedere qui.
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio
#3
(07-08-2012, 16:08 )Leroy Ha scritto: Salve. Prova a vedere qui.

Risolto cancellando a mano tutte le chiavi del registro che parlavano di Office arrossire
Cita messaggio
#4
Bene! Confused
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio
#5
Sad drastico Sad stai attento però con le chiavi di registro Smile
Cita messaggio
#6
Oh alla peggio ho fatto un'immagine specchio e la ricarico Tongue
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)