Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Problema modem 3g huawei E169
#1
Tongue 
installando una chiavetta della wind huawei E169 alla fine dell'installazione del software e qui và tutto bene, installa il modem 3g che mi dice da subito errore di installazione e quindi non posso usare in nessun modo la chiavetta, ho fatto tanti tentativi tipo disinstallare e installare ecc. ma niente da fare! a parte che non riesco a trovare nel web il driver del modem 3g, avete qualche soluzione? aiutatemi please!
Distro 1°: Linux Royal 14.04 Full Cinnamon remix (Franco fait)
Distro 2°: Lubuntu 12.04
Cita messaggio
#2
Che sistema operativo usi?
Cita messaggio
#3
Windows 7, comunque ho risolto facendo un ripristino di sistema e reinstallando grazie per l'aiuto.
Distro 1°: Linux Royal 14.04 Full Cinnamon remix (Franco fait)
Distro 2°: Lubuntu 12.04
Cita messaggio
#4
Citazione:a parte che non riesco a trovare nel web il driver del modem 3g, avete qualche soluzione?
visto che l'hai presa con wind devi andare nel loro sito di supporto dei modem che vendono o offrono in comodato...ed ecco che spuntano i driver:
http://www.wind.it/it/servizi/scheda531....ez=Privati

Certo potresti anche usare quelli ufficiale della huawei, che non so per quale motivo nel sito italiano hanno tolto completamente la sezione download (troppi update di firmware e dashboard alle chiavette comprate dai gestori?!? eheheh)...vabbé poco male si va in quella inglese: http://www.huaweidevice.com/worldwide/do...e=software
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)