Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Rete Wireless non funziona
#1
Salve a tutti, sto cercando di installare Ubuntu 12.04.3 LTS sul pc fisso e nella connessione wireless, schermata iniziale prima di installare, la rete viene vista tranquillamente, solo che dopo aver messo la password continua a "frullare nel tentativo di connettersi" e mi richiede nuovamente la password.... Il router è un TP-LINK N600 WDN3200 e il pc si connette tramite chiavetta della DLink. Ubuntu li riconosce perfettamente, ma mi continua a richiedere sempre la password che ovviamente la immetto perfetta...

 
Cita messaggio
#2
Se hai collegato anche il portatile i 2 PC devono avere un indirizzo ip differente, basta cambiare l'ultimo numero. Se ad es. sul portatile hai 192.168.0.100 sul fisso metterai 192.168.0.101. Prova...
I Heart GNU\Linux and PC-BSD too !!!
Il fine NON giustifica i mezzi !!
Cita messaggio
#3
Esatto!! Avevi perfettamente ragionSmile Cavolo quante cose si imparano. Ora funzionano tutti e 2.

Grazie milleSmile
Cita messaggio
#4
(25-01-2014, 00:00 )Johnny Ha scritto: Esatto!! Avevi perfettamente ragionSmile Cavolo quante cose si imparano. Ora funzionano tutti e 2.

Grazie milleSmile

Prego Johnny, hai ragione, non si smette mai d'imparare... Solo una cosa, quando risolvi il problema x il quale hai aperto il 3d, ricordati di mettere [RISOLTO] all' inizio del titolo. Se non sai come fare basta andare sul primo messaggio e cliccare su " modifica completa ". Grazie.
I Heart GNU\Linux and PC-BSD too !!!
Il fine NON giustifica i mezzi !!
Cita messaggio
#5
Ok. GrazieSmile
Cita messaggio
#6
si, ok... ma da dove si fa? ho cecato nel gestore rete ma non trovo dome modificare l'ip, si potrebbe postare un'immagine?
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)