Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


//Removed by EUCookieLaw Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Riuscite a vedere questo video su Youtube con Firefox?
#1
Approfitto di questo video perché ultimamente mi è capitato diverse volte di cliccare su un link trovato su Twitter e ritrovarmi la pagina di Youtube senza che parta alcun video. Lo spazio destinato ad esso risulta completamente bianco.

Il link è questo:
http://www.youtube.com/watch?v=v06EmDQcs...tube_gdata

Copiandolo in Opera, il video si vede senza problemi, è in html5.

Può darsi che sia causato dal fatto che ho disinstallato Unity?
Attualmente come DE sto utilizzando Xubuntu, installata a fianco dei 3 DE Gnome, unici superstiti dei 9 presenti sulla Plus 9.
Cita messaggio
#2
Plus 9
firefox 14
video ok

Cita messaggio
#3
Anch'io Firefox ok sia windows che Ubuntu
"Se non cambiate voi stessi, non chiedete che il mondo cambi"
Cita messaggio
#4
12.04+plus 9
Firefox 14
plugin    

direi di si


.zip   1out.ogv.zip (Dimensione: 1,96 MB / Download: 2)
Cita messaggio
#5
Ho fatto caso a questo rettangolo che mi appare in basso a destra con la scritta:
«Stai utilizzando una versione leggera della pagina video. Tornare alla pagina video normale? Solo per questo video | Sempre»
Se clicco su «Sempre» non succede nulla, mentre invece se clicco su «Solo per questo video» il video si allarga e parte.
Sarà perché sto provando html5 su Youtube?
Strano però che lo stesso non accada con Opera, dove il video parte subito.
N.B.: la cosa mi capita solamente con Youtube!
Cita messaggio
#6
Sembrerebbe risolto.
Ho cancellato i cookies di Youtube. Ora cliccando sui link in Twitter mi si apre il video senza problemi.
Cita messaggio


Vai al forum: