Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Sito Groupalia
#1
Buongiorno, ho problemi con la visualizzazione del sito in oisualizzato inggetto, in particolare il sito viene visualizzato in una modalità che definirei "testuale", senza immagini. Facendo accesso col mio account mi porta alla pagina dei miei groupon ma quando tento di visualizzare le offerte mi riporta alla pagina di logon sempre in modalità testuale. Uso una Mint 15 32 bit MATE e firefox v. 24. La stessa cosa accade con Chrome, sembra ci sia qualcosa che non va in qualche impostazione comune ma non capisco cosa. Sotto Windows funziona perfettamente. Allego una schermata di esempio.
Grazie

 


Allegati Anteprime
   
Cita messaggio
#2
Prova a cancellare i cookie e il contenuto della cache


https://support.mozilla.org/it/kb/Siti%2...ella-cache

Cita messaggio
#3
ciao brunik, ho cancellato il tutto ma rimane così com'era. Dato che anche chrome si comporta nello stesso modo mi viene il dubbio che ci sia qualche impostazione di SO comune ad entrambi ma non saprei cosa cancellare
Cita messaggio
#4
Prova con altro Browser.

Ho visualizzato il sito adesso e si vede bene (almeno la home).
Cita messaggio
#5
Il problema si presenta solo su quel sito,con entrambi i browser,forse hanno cambiato
qualcosa sul sito e ora non si riesce più a visualizzare bene.
Per firefox dal menu aiuto,prova almeno a scegliere opzione riavvia disattivando i componenti aggiuntivi.

Cita messaggio
#6
ho installato Midori, anche con questo browser è la stessa cosa. Adesso riavvio la macchina con una live e vedo se anche così non va. Vi faccio sapere tra pochi minuti
Cita messaggio
#7
riavviata la macchina con una live, tutto come prima. Il sito continua a non essere visualizzato correttamente. Mi sembra incredibile. Le stesse cose mi sono state suggerite dal supporto tecnico di groupalia ma anche a loro ho dovuto rispondere in questo modo. provo con un'altra distribuzione live
Cita messaggio
#8
rilanciata la macchina con una ubuntu secure live, anche qui niente da fare, Firefox rifiuta di visualizzare per bene il sito. Come mai lo stesso browser sotto windows funziona correttamente? Qualche altro suggerimento?
Cita messaggio
#9
salve
ho fatto una piccola prova con firefox e la pagina iniziale di groupalia ( ho ripetuto la prova anche su altri siti a dire il vero)
dopo aver selezionato la pagina vai su strumenti quindi selezioni
informazioni sulla pagina
si aprirà una pagina dove selezioni "media" e vedi se c'è la spunta nel quadratino a fianco della scritta "blocca immagini da groupalia.com"
se c'è togli la spunta, chiudi e ricarica la pagina

p.s. allego una foto con evidenziato quanto detto


Allegati Anteprime
   
Cita messaggio
#10
Posta il link del sito che da errore

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)