Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
RISOLTO - Thunderbird
#1
Buongiorno cerco amici x risposta che abbiano:
- Ubuntu 10.04
- Thunderbird 16.1
- Adsl ALICE
- indir. posta elettronica: nomeutente@tiscali.it

e che NON abbiano problemi con l'INVIO delle email

[undefined=undefined][undefined=undefined]PER CONFIGURARE THUNDERBIRD[/undefined][/undefined]

sto impazzendo. Grazie
Big Grin chi lascia la via vecchia per la nuova, sa quel che lascia ma non sa quel che trova !
Cita messaggio
#2
Come server smtp devi impostare out.alice.it oppure out.virgilio.it
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
Sposto nella Sezione specificamente dedicata ad Internet.
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio
#4
grazie per aver risposto ma NON funziona
Big Grin chi lascia la via vecchia per la nuova, sa quel che lascia ma non sa quel che trova !
Cita messaggio
#5
Che errore ti da?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#6
@Tonino, Leggi qui http://forum.ubuntu-it.org/viewtopic.php?t=469674
Cita messaggio
#7
accesso al server out.alice.it non riuscito

Non è riuscito l'invio del messaggio.
Non è stato possibile inviare il messaggio attraverso il server SMTP out.alice.it per una ragione sconosciuta. Verificare le impostazioni SMTP e riprovare oppure contattare l'amministratore del server.
Big Grin chi lascia la via vecchia per la nuova, sa quel che lascia ma non sa quel che trova !
Cita messaggio
#8
Ti dico tutta la storia:
Uso ubuntu 10.04
sono passato da evolution a thunderbird (16.1)
uso adsl di alice
il mio nick di posta è nome@tiscali.it
in evolution avevo POP3=pop.tiscali.it e SMTP=mail.tin.it con nessuna cifratura, e tutto ok
in Thunderbird ho messo POP3=pop.tiscali.it porta 995 e ricevo bene; e SMTP avevo ripetuto mail.tin.it con porta 587 - Modo di autentificazione: Password su connessione non protetta e Sicurezza della connessione: nessuna; ma non ricevo !
Big Grin chi lascia la via vecchia per la nuova, sa quel che lascia ma non sa quel che trova !
Cita messaggio
#9
Hai guardato il link che ti ha postato d4rkheart?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#10
ciao, in questa pagina:
http://assistenzatecnica.telecomitalia.i...sumer_root
click su videoguide e scegli thunderbird. l'esempio è con win, che strano.....ma è la stessa cosa
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)