Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Ubuntu 12.04 Plus no audio con Youtube
#1
Uso la 12.04 Plus 9, in youtube non sento audio (firefox).
Come posso risolvere il problema ?
Con Google Chrome va tutto bene
Grazie
Cita messaggio
#2
Se il problema è solo con youtube, ti consiglierei di vedere se manca l'audio anche in altre pagine contenenti contributi flash. In caso affermativo reinstalla il plugin.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
(04-05-2012, 15:17 )francater Ha scritto: Se il problema è solo con youtube, ti consiglierei di vedere se manca l'audio anche in altre pagine contenenti contributi flash. In caso affermativo reinstalla il plugin.

Manca l' audio anche in altre pagine contenenti contributi flash. Non essendo esperto come faccio a reinstallare il plugin ?
Tante grazie
Cita messaggio
#4
Da Synaptic o Ubuntu Sodtware Center cerchi il pacchetto "flashplugin-installer" e lo reinstalli.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)