Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Ubuntu LIVE non funziona il video... Regalo in sospeso
#1
Carissimi,
sono così entusiasta del "vostro/nostro" Ubuntu che vorrei installarlo a mia sorella come regalo per il suo compleanno.,,, ma Undecided

Ma quando ho avviato dal disco Ubuntu 12.4 remix plus Majorana, Lo schermo video del pc mi ha mostrato (subito dopo il boot di avvio regolare, dove io ho cliccato su Linux Live, la prima riga) la consueta immagine del mare blu con conchiglia in primo piano, SOLO IN UN TERZO DEL VIDEO, quello in alto e l resto del video è rimasto nero. Confused

Ho provato ha cliccare sia INVIO sia altri tasti, ma non è successo niente, è rimasto così.

Forse è un problema di scheda video?o di scheda grafica?
Cosa devo fare?

H>o lo stesso problema anche sul mio Ubuntu (nel senso che non rileva nessuna scheda video o grafica) ma almeno nel mio Ubuntu funziona al 99%

Che mi consigliate di fare?
Grazie
Flami Smile
Cita messaggio
#2
Prova con la guida
http://www.istitutomajorana.it/index.php...&Itemid=69

http://www.istitutomajorana.it/files/ubu...D-Plus.htm

Cita messaggio
#3
Funzia!!!!!!!!!!!!!!!!!!!!!!!!!!!

Grazie... ora sto cercando di lavorare con GParted e di ricavare dal disco dove è montato l'orrido Windows, lo spazio per installarvi Ubuntu...


Grazie brunik... Wink
Cita messaggio
#4
Di niente
Contento che hai risolto ....ciao
Idea

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)