Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Ubuntu plus 11.10 lento
#1
Un caro saluto a tutti gli utenti del forum. Intanto complimenti vivissimi al prof. per lo straordinario sito e per l'aiuto al quale ho spesso attinto nel cammino verso lo splendido mondo linux.
ora passiamo al problema.
Ho installato la plus 11.10 sul mio acer travelmate 5742, I5, 4Gb ram dopo aver combinato un guaio sulla versione precedente (all'avvio appariva solo il desktop ma non icone e menu che avviavo tramite ctrl + F1). Dopo l'installazione della Plus, dicevo, avvenuta senza intoppi, il power led lampeggia in continuazione ed il sistema è stranamente lento (ma non lentissimo).
Sapete se qualcuno ha riscontrato il medesimo inconvenienete ed eventualmente risolto?
Grazie per l'attenzione ed ancora complimenti. Siete una forza.
Cita messaggio
#2
Fornisci qualche indicazione in più sul concetto di "lento", ad esempio tempi di avvio, spegnimento, ecc...
Cita messaggio
#3
Grazie per la risposta prof.
sul laptop ho installato sia Ubuntu 11.10 che 10.04lts per motivi di sicurezza dati che archivio in una partizione separata dai sistemi operativi (ed uso win su virtualbox)
quindi dopo la sua domanda ho fatto alcune prove.
i tempi di accensione e spegnimento sono simili. ovviamente per la plus da login a completa operatività passa più tempo perchè deve caricare più cose.
Il problema sembra essere solo con le screenlet. dopo il click per accedere al menù passano diversi secondi prima che appaia poi clikkando sulla chiave inglese per configurarle... ci sono riuscito una sola volta perchè non appare la finestra. comunque mi sembrava fosse lento tutto il sistema ma era solo un problema di screenlet. Grazie per l'attenzione
Cita messaggio
#4
se ritieni che il problema sia risolto, modifica il primo post (quello che ha aperto la discussione) e nel titolo inserisci [Risolto]
ciao
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)