Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Velocizzare il boot mi ha dato problemi
#1
Ho letto di questa guida ove indica per velocizzare il boot http://www.lffl.org/2013/10/rendere-piu-....html#more dopo due o tre volte che ho riavviato il sistema si bloccava alla plymount di fine sessione spegnevo con la combinazione Alt + stamp ed i rispettivi tasti cliccati in ordire R E I S U B, premetto che dopo fatta questa operazione si andava in conflitto con la plymount come da immagine dimostro...

   

   

Ho rimosso tutti i settaggi precedenti ma ora v'è errori che fare? Check sum error ed anche mountall: event falled... (gli ok di lato ci sono nelle varie voci non ho ripreso con il cellulare bene tutta la pagina)

   

Devo forse rimettere le due voci che sono state eliminate?

   
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#2
Ho rimesso i due pacchetti che in immagine precedente erano stati tolti ed ora gli errori non ci sono più
«Quanta strada ha fatto il tuo pensiero per giungere alla sapienza, e quanta dovrà ancora farne per giungere alla verità?» (G. A. Rol) Idea 

Ubuntu 12.04 Plus Remix - 64 bit
Cita messaggio
#3
ogni tanto le guide di lffl non sono molto attendibili. In particolare io non leggo nemmeno più quegli articoli miracolosi che insegnano a "velocizzare" il sistema operativo, il più delle volte sono inutili se non dannosi, come i questo caso =)
Il mio blog su Ubuntu: trucchi, consigli e guide

Notebook HP G62 con Debian Jessie (testing) Xfce
Samsung Galaxy Tab 2 con CyanogenMod 11
Samsung Galaxy W con CyanogenMod 9 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)