Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] Win7 e defrag
#1
salve a tutti,ho un problemino con seven.
quando clicco su deframmenta tramite l'utilità di default di windows non succede niente,il defrag non parte,come mai?
Cita messaggio
#2
Esistono dei tool per il defrag, usa questo , potrebbe essere qualche chiave di registro che si sia corrotta.
Cita messaggio
#3
Hai per caso usato il programma Windows worms doors cleaner ?
Cita messaggio
#4
risolto,avevo disattivato l'avvio del srvizio tramite msconfig...
Cita messaggio
#5
anch'io ho lo stesso problema che non mi parte il defrag di win 7 mi dice che l'utilità di pianificazione non è avviata cosa devo fare 

Ciao
 
Cita messaggio
#6
Potrebbe essere causato da qualche virus -malware etcetc. dai un occhiata qui
Cita messaggio
#7
ciao bilodiego ho dato un' occhiata al link e ho verificato il tutto ed è tutto ok, ma continua a non fungere
 
Cita messaggio
#8
Provato con piriform  deflagger ? https://www.piriform.com/DEFRAGGLER  dovrebbe bypassare il defrag di windows credo ...

Il mio commento non voleva essere nè futile nè ot visto che si parlava di deframmentazione in sistemi win ... volevo solo far venire la curiosità per un filesystem che non necessità di tali accorgimenti nel caso l'utente non lo conoscesse semplicemente con una battuta .. tutto qua ...

Stefano
[Immagine: http://i57.tinypic.com/e8k7d0.pngEnjoy
Cita messaggio
#9
mi sono accorto che ho installato revo uninstaller e cllicando su icona defrag il programma parte grazie comunque
 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)