Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] aiuto installazione 12.04.1 classic
#1
salve a tutti ho problemi nell'installare la versione classic su un nuovo pc acquistato, premetto che sono un neofita e ne capisco veramente poco se mi date qualche rispsta che spero siate molto elementari, ho fatto una ripartizione con w7 una come documenti personali e una destinata ad ubuntu, l'installazione procede e finisce bene ma il pc non trova le reti wifi con il cavo eternet si collega se provo a dare il comando di ricerca driver aggiuntivi dice che non ce ne sono, ho provato a montare una versione ubuntu 12.04 lts e questa una volta installata trova la rete anche se non è stabile si disconnette dopo pochi minuti non riesco a capire perchè con la classic non le vede proprio, il tasto reti è acceso.
spero in una risposta vorrei montare questa soluzione perchè per l'utilizzo che faccio io è quella che preferisco.
il pc è un toshiba c850
grazie a tutti
Cita messaggio
#2
segui queste indicazioni http://forum.ubuntu-it.org/viewtopic.php?p=4337261
ogni buon maestro che si fa, invisibile

http://www.virtualinn.it
Cita messaggio
#3
molte grazie ho letto tanto in questi giorni e non mi ero imbattuto in questo.
funziona tutto
Cita messaggio
#4
bene,
di nulla, ciao Smile
ogni buon maestro che si fa, invisibile

http://www.virtualinn.it
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)