Consenso all'uso dei cookies

Home Sito Majorana -- Cerca nel Forum con Google -- Informativa su Cookie e Privacy

Notizie sul Forum2 -- Vai al Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] alice mail non mi fa entrare
#1
Saluti a tutti , è incredibile non riesco a entrare nella mia posta di alice , vi posso accedere solo attrverso la voce connessioni lente ma in questo modo non posso neppure rispondere che non ricevono la mia posta , insomma non funziona,dipende dal pc perche da altri pc accedo tranqullamente alla mia posta , ho chiesto alla guida di alice e mi dice che ho disattivato delle cose , ma io non ho fatto nulla .....non capisco proprio....Undecided... qualcuno puo aiutarmi a venirne fuori ? grazie
Cita messaggio
#2
Ergo che ti riferisci a windows,(o no?)tenterei un ripristino di sistema ad un punto precedente ,nella data in cui ti ricordi che allora funzionava.
Bilodiego
Cita messaggio
#3
Ciao Gabriellas, per cominciare potresti dirci il tuoi sistema operativo, e se hai provato con un browser diverso.
Cita messaggio
#4
Giusta osservazione ProctonIdea
Bilodiego
Cita messaggio
#5
Che distrattaShy avete ragione,allora :è un windows xp , uso mozzilla firefox , altri browser non li ho usati ma altri pc si per la corrispondenza di alice, poi il discorso del ripristino è interessante ne ho sentito parlare ma non l ho mai fatto , non so come si fa in praticaconfused2
Cita messaggio
#6
qui una guida semplice fra le tante
https://davideonline.wordpress.com/2008/...ipristino/
Bilodiego
Cita messaggio
#7
Ora me la guardo e domani ci provo ,poi vi so dire , grazie di cuore
Cita messaggio
#8
ma scusami .....ho letto la guida....se io faccio il ripristino non è solo per la posta ma per tutto il pc... o ho capito male ? e andranno perse delle cose sul pc ? scusa la mia ignoranza
Cita messaggio
#9
(26-06-2012, 21:01 )gabriellas Ha scritto: Saluti a tutti , è incredibile non riesco a entrare nella mia posta di alice , vi non funziona,dipende dal pc perche da altri pc accedo tranqullamente alla mia posta , ho chiesto alla guida di alice e mi dice che ho disattivato delle cose
controlla che Javascript sia attivo; devi andare in
Strumenti>Opzioni, poi nella scheda Contenuti (vedi figura)


Allegati Anteprime
   
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#10
Si Bat javascript è attivato
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)