Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] audio
#1
rieccomi....ho un problemino con Majonix, tanto per non smentirmi mai....non sento l'audio.
Nonostante sia attivo e al massimo non si sentono i suoni.
Sicuramente sarà una quisquilia ma....non so come risolvere. Un aiutino?
grazie mille fin d'oraarrossirearrossire
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#2
ciao, con ubu digitando;
alsamixer
nel terminale si apre il gestore dove puoi alzare/abbassare ecc., prova
Cita messaggio
#3
(22-03-2013, 21:08 )dxgiusti Ha scritto: ciao, con ubu digitando;
alsamixer
nel terminale si apre il gestore dove puoi alzare/abbassare ecc., prova

vedo questo ma non capisco cosa devo fare....


Allegati Anteprime
   
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#4
Lascia stare il gestore audio o alsamixer, vai su audio e video e seleziona regolazione del volume pulse, devi settare di la l'audio.
Cita messaggio
#5
(22-03-2013, 21:34 )procton771 Ha scritto: Lascia stare il gestore audio o alsamixer, vai su audio e video e seleziona regolazione del volume pulse, devi settare di la l'audio.

ho attivato tutto ma non va....non so come settarloConfused
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#6
(22-03-2013, 23:31 )thelory Ha scritto:
(22-03-2013, 21:34 )procton771 Ha scritto: Lascia stare il gestore audio o alsamixer, vai su audio e video e seleziona regolazione del volume pulse, devi settare di la l'audio.

ho attivato tutto ma non va....non so come settarloConfused

mandami degli screenshot di cosa hai attivato.
Cita messaggio
#7
(22-03-2013, 23:43 )procton771 Ha scritto:
(22-03-2013, 23:31 )thelory Ha scritto:
(22-03-2013, 21:34 )procton771 Ha scritto: Lascia stare il gestore audio o alsamixer, vai su audio e video e seleziona regolazione del volume pulse, devi settare di la l'audio.

ho attivato tutto ma non va....non so come settarloConfused

mandami degli screenshot di cosa hai attivato.

domani pomeriggio con calma....Scusarsi Confused grazie mille.
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#8
Va bene a domani allora Smile
Cita messaggio
#9
(23-03-2013, 00:03 )procton771 Ha scritto: Va bene a domani allora Smile

ecco qui....
   
   
   
in preferences è tutto spuntato.
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#10
At ho risoltoooooo!!!!!
ho copiato la stessa configurazione che ho su xubuntu nell'altro pc.
scusatemi tanto, ma non ci avevo pensato prima.arrossirearrossirearrossire
PARDON!!!!
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)