Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] cairo dock non parte in automatico all'avvio
#1
non so perchè ma da qualche giorno il cairo dock non mi parte più in automatico all'avvio e devo ogni volta provvedervi io manualmente.... come posso ripristinare l'avvio automatico?
Cita messaggio
#2
Se hai la Plus8, prova a reinstallare il file zip Configurazioni. Trovi tutto nelle cartella del KIT, all'interno della Home.
Cita messaggio
#3
(16-01-2012, 18:17 )Antonio_Cantaro Ha scritto: Se hai la Plus8, prova a reinstallare il file zip Configurazioni. Trovi tutto nelle cartella del KIT, all'interno della Home.

grazie prof.
avevo già pensato alla stessa soluzione. ma non ha avuto gli esiti sperati.....

esiste la possibilità di inserire la cairo dock tra le applicazioni di avvio?
Cita messaggio
#4
ho provato a trovare l'"eseguibile" per impostarlo manualmente tra le applicazioni di avvio, ma nulla.......
Cita messaggio
#5
Fai anche questa prova:

http://www.istitutomajorana.it/index.php...4&Itemid=1
Cita messaggio
#6
(19-01-2012, 11:34 )Antonio_Cantaro Ha scritto: Fai anche questa prova:

http://www.istitutomajorana.it/index.php...4&Itemid=1

grazie di cuore prof. ....... ma sono davvero un pirla!!!! i è bastato fare click col tasto destro del mouse sulla barra per impostare il valore di acaricamento all'avvio.

grazie per la pazienza e la gentilezza.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)