Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] chiarimenti xubuntu xfce parte seconda
#1
in riferimento al primo post, adesso non mi salva nessuna immagine....nè con shutter, nè con istantanea, nè salvando qualsiasi immagine.....mi da continuamente errore.Piange
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#2
oiboh, questa è bella. prima hai solamente detto al computer con quale programma aprire un file..... non credo possa interferire con il salvataggio. metti il nome al file quando salvi vero?
Cita messaggio
#3
Scusami Thelory, messo così non si capisce niente chiarisci bene exnovo il problema,tanto valeva che restavi al primo post, così bisogna saltare da questo a quell'altro.
Bilodiego
Cita messaggio
#4
(20-08-2014, 22:04 )dxgiusti Ha scritto: oiboh, questa è bella. prima hai solamente detto al computer con quale programma aprire un file..... non credo possa interferire con il salvataggio. metti il nome al file quando salvi vero?

non capisco cosa succede....quando salvo, metto salva con nome in cartella immagini e normalmente si salva. con xp, pclinux e fino ad ieri pure su xubu.....se devo impazzire su una distro che si è incasinata con gli aggiornamenti, rinnovo tutto con la nuova versione di Bilo....AngryAngryAngry mi viene una muffa....Confused
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#5
(20-08-2014, 22:09 )bilodiego Ha scritto: Scusami Thelory, messo così non si capisce niente chiarisci bene exnovo il problema,tanto valeva che restavi al primo post, così bisogna saltare da questo a quell'altro.
Bilodiego

ciao bilo, è molto che non uso xubuntu xfce, ripreso, ho scricato tutti gli aggiornamenti e successivamente le immagini non si aprivano più (questo al primo post, risolto) ma poi volevo postare una immagine selezionata con shutter e mi dava sempre errore nel salvataggio dell'immagine. cos'ì ho provato a salvare con "stamp", con ristretto, con istantanea...niente, non salva l'immagine nella cartella "immagini". ho preso a caso una immagine dal web ma stessa cosa, non salva le immagini.
non so cosa sia successo. sto pensando di mettere la tua nuova versione e buonanotte, risolvo senza impazzire.
devo rifare tutto daccapo mi par di capire, ovvero tutta la procedura di installazione?
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#6
In tal caso si , se eventualmente usassi la mia ,non stare collegata mentre installi te la cavi in 15 min. gli aggiornamenti li fai dopo che è installata.
Ricordati di installare il boot loader nella medesima partizione in cui installi xubuntu per lasciare il comando del grub alla tua distro principale in uso.Dopo di che per essere visto devi andare sulla distro principale che comanda il grub e dare nel terminale
sudo update-grub
riavvi il sistema e ti comparirà nel grub anche la voce di xubuntu nuovo.
Bilodiego
Cita messaggio
#7
(20-08-2014, 23:21 )bilodiego Ha scritto: In tal caso si , se eventualmente usassi la mia ,non stare collegata mentre installi te la cavi in 15 min. gli aggiornamenti li fai dopo che è installata.
Ricordati di installare il boot loader nella medesima partizione in cui installi xubuntu per lasciare il comando del grub alla tua distro principale in uso.Dopo di che per essere visto deve andare sulla distro principale che comanda il grub e dare nel terminale
sudo update-grub
riavvi il sistema e ti comparirà nel grub anche la voce di xubuntu nuovo.
Bilodiego

ho solo xubu come distro quindi "dovrebbe" essere semplice.
Tra l'altro ho provato a cancellare le immagini caricate ma non mi permette neppure di farlo.....comunque faccio tutto ex novo e non ci penso più. Preparati comunque...psicologicamente al supporto tecnico.Sad
Assonnato notteSmile
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#8
In tal caso è tutto facilissimo e semplice,al massimo qualche consiglio sulle personalizzazioni cmq chiedi senza problemi.
Ciao ,notte.
Bilodiego
Cita messaggio
#9
essendo il mio vecchio pc, mi dice che il kernel non va bene....mi dice no-pae....ora che ricordo mi consigliarono xubuntu per questo motivo, distro leggera.
forse, mi sa, non supporta le novità e per questo si inchioda
Per arrivare all'alba, non c'è altra via che la notte
Cita messaggio
#10
tanto sei esperta su come fare poi:
https://www.copy.com/s/98EGNv0uo92B/xfce...ika-201406
[Immagine: http://i62.tinypic.com/vp8f8w.jpg]

se proprio non ne esci con xubuntu......
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)