Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] crash atkfusservice
#1
da una settimana, dopo alcuni minuti seven si blocca oppure esce schermata blu.
allego questo report:
Version=1
EventType=APPCRASH
EventTime=130080776612821777
ReportType=2
Consent=1
UploadTime=130080776615629782
ReportIdentifier=2fb91c50-8fba-11e2-9b54-1c6f659412ef
IntegratorReportIdentifier=2fb91c4f-8fba-11e2-9b54-1c6f659412ef
Response.type=4
Sig[0].Name=Nome applicazione
Sig[0].Value=ATKFUSService.exe
Sig[1].Name=Versione applicazione
Sig[1].Value=7.14.10.303
Sig[2].Name=Timestamp applicazione
Sig[2].Value=46e90354
Sig[3].Name=Nome modulo con errori
Sig[3].Value=StackHash_af6f
Sig[4].Name=Versione modulo con errori
Sig[4].Value=6.1.7601.17725
Sig[5].Name=Timestamp modulo con errori
Sig[5].Value=4ec49b60
Sig[6].Name=Codice eccezione
Sig[6].Value=c0000374
Sig[7].Name=Offset eccezione
Sig[7].Value=000c380b
DynamicSig[1].Name=Versione SO
DynamicSig[1].Value=6.1.7601.2.1.0.256.48
DynamicSig[2].Name=ID impostazioni locali
DynamicSig[2].Value=1040
DynamicSig[22].Name=Informazioni aggiuntive 1
DynamicSig[22].Value=af6f
DynamicSig[23].Name=Ulteriori informazioni 2
DynamicSig[23].Value=af6f9ef24c043cb025bf833f3e886582
DynamicSig[24].Name=Ulteriori informazioni 3
DynamicSig[24].Value=ae35
DynamicSig[25].Name=Ulteriori informazioni 4
DynamicSig[25].Value=ae356489ad9b6ecf88b06843bbf07679
UI[2]=C:\Windows\system32\ATKFUSService.exe
UI[5]=Cerca una soluzione online (scelta consigliata)
UI[6]=Cerca una soluzione in un secondo momento (scelta consigliata)
UI[7]=Chiudi
UI[8]=ASUS FUS Service ha smesso di funzionare ed è stato chiuso
UI[9]=Si è verificato un problema che impedisce il funzionamento corretto dell'applicazione. Se è disponibile una soluzione, si riceverà una notifica automatica.
UI[10]=&Chiudi
LoadedModule[0]=C:\Windows\system32\ATKFUSService.exe
LoadedModule[1]=C:\Windows\SYSTEM32\ntdll.dll
LoadedModule[2]=C:\Windows\system32\kernel32.dll
LoadedModule[3]=C:\Windows\system32\KERNELBASE.dll
LoadedModule[4]=C:\Windows\system32\ADVAPI32.dll
LoadedModule[5]=C:\Windows\system32\msvcrt.dll
LoadedModule[6]=C:\Windows\SYSTEM32\sechost.dll
LoadedModule[7]=C:\Windows\system32\RPCRT4.dll
LoadedModule[8]=C:\Windows\system32\USER32.dll
LoadedModule[9]=C:\Windows\system32\GDI32.dll
LoadedModule[10]=C:\Windows\system32\LPK.dll
LoadedModule[11]=C:\Windows\system32\USP10.dll
LoadedModule[12]=C:\Windows\system32\SETUPAPI.dll
LoadedModule[13]=C:\Windows\system32\CFGMGR32.dll
LoadedModule[14]=C:\Windows\system32\OLEAUT32.dll
LoadedModule[15]=C:\Windows\system32\ole32.dll
LoadedModule[16]=C:\Windows\system32\DEVOBJ.dll
LoadedModule[17]=C:\Windows\system32\WTSAPI32.dll
LoadedModule[18]=C:\Windows\system32\IMM32.DLL
LoadedModule[19]=C:\Windows\system32\MSCTF.dll
LoadedModule[20]=C:\Windows\system32\wls0wndh.dll
FriendlyEventName=Ha smesso di funzionare
ConsentKey=APPCRASH
AppName=ASUS FUS Service
AppPath=C:\Windows\system32\ATKFUSService.exe

potete aiutarmi ad eliminare questo inconveniente?
vi ringrazio e resto in attesa.
Cita messaggio
#2
Se hai un Asus probabilmente il problema è dovuto a ASUS Fast User Switch Service che si è corrotto,prova a disattivarlo dall'avvio automatico o disinstallalo.
Per precauzione fai delle scansioni complete con antivirus e Malwarebytes aggiornati.
Beati quei popoli che non hanno avuto storia.O.Fauillet.
[Immagine: http://i39.tinypic.com/28mekcm.jpg]
Cita messaggio
#3
preso da C taglia incolla e spostato, vedremo.
grazie
Cita messaggio
#4
lascio così perché oggi è andato tutto ok.
grazie
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)