Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] freccette con shutter?
#1
ho letto tutto  questo 3d:

http://www.istitutomajorana.it/forum/Thr...u-una-foto

che oltre ad essere un pò misto con gimp è [RISOLTO],

per cui ne apro un altro, perchè non sono riuscito a RISOLVERE...
anch'io ho il problema dell' estensore del 3d suddetto ( ferguson1951)...

ho seguito le indicazioni: ho disinstallato, e reinstallato, poi disinstallato ed eseguito quanto
indicato qui: http://www.chimerarevo.com/linux/shutter...nt-156416/

ma niente da fare, risultato è sempre questo...
c'è qualche altra indicazione?

GRAZIE.

 


Allegati Anteprime
   
Cita messaggio
#2
dimenticavo,..
l' altra la soluzione Gimp proposta in altro 3d mi pare un pò più complicata, per quel che mi serve, seppur più sofisticata.
Cita messaggio
#3
mi piacerebbe che tutto questo fosse vero:

http://www.chimerarevo.com/linux/guida-a...ux-168728/

ma, per me, non è  assolutamente così. [img]images/smilies/huh.gif[/img]

 
Cita messaggio
#4
Verifica in gestore pacchetti che libgoo-canvas-perl
si sia installato.Altrimenti installalo da li, la guida che citi indica il comando
sudo apt-get install libgoo-canvas-perl gnome-web-photo
ma potrebbe funzionare con
sudo apt-get install libgoo-canvas-perl
dipende dalla distro in uso.
Cita messaggio
#5
Le distro sono MInt17 plus Remix made in Majorana, ed quanto hai indicato è installato.
Ho comunque lanciato il tuo comando e la risposta è stata:
CHE  ORA FUNZIONA !!!

GRAZIE MILLE.


 

 


Allegati Anteprime
       
Cita messaggio
#6
Di nulla Idea
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)