Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 1 voto(i) - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] grub customizer lento
#1
Un saluto a voi tutti.Ho fatto l'aggiornamento proposto ma Grub Cust. continua ad essere lento - 10 minuti -prima di aprirsi.La visualizzazione grafica dell'immagine splash non è comprensibile -ora ho messo 640x400x16.Si comportava in questo modo da quando sono passato a Precise 64 bit.Certo non è fondamentale ma mi sembra più pratico di startup manager. Ho già provato a reinstallare il programma ma tutto uguale.Consigli?
Ubuntu Trusty Thar * Plus Remix 32 bit * -DE Gnome Fallback-NVIDIA GT240-512 Mb
Majonix 1 / Windows XP
Alle volte ci assalgono...pazienza...si stancheranno?
Cita messaggio
#2
anch'io ho qualche problema con grub customizer dopo l'aggiornamento alla versione 3: c'è qualche bug, non fa esattamente ciò che gli chiedo. ho visto però che dopo un paio di giorni era disponibile sui repo un nuovo aggiornamento; l'ho già scaricato ma ancora non ho avuto tempo di provarlo.
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#3
Su ubuntu plus 32 bit 12.04 grub customizer 3 pare funzionare bene,cambiata immagine sfondo grub e colori voci menu già tre quattro volte senza problemi.Stesso discorso su xubuntu 32 bit

Cita messaggio
#4
Confermo.
Qualche lentezza (non 10 minuti però !) l'avevo notata anche io.
Ora, dopo gli aggiornamenti, sono con la 3.0.2 e ho più volte modificato la schermata di avvio (sfondo, colori, etc.) ed è andato tutto OK.
Sergio
WIN 7 SP1 & UBUNTU 14.04 64 bit 
Cita messaggio
#5
Grazie delle vostre risposte.Ho verificato alcuni minuti faTongueoco meno di 10 minuti.Giorni fa ho fatto l'aggiornamento consigliato e ora sono alla versione 3.0.2.Mi ritrovo la grafica rinnovata ma il tempo è quello.Ho ancora installato sia start-up manager che lo script consigliato dal Prof.Cantaro ,splash-image.Questo però già da prima di questi ritardi di risposta.Che faccio,provo a disinstallare, cancellare la cartella in home,purge e poi rimetterlo?Grazie ancora.Huh
Ubuntu Trusty Thar * Plus Remix 32 bit * -DE Gnome Fallback-NVIDIA GT240-512 Mb
Majonix 1 / Windows XP
Alle volte ci assalgono...pazienza...si stancheranno?
Cita messaggio
#6
puoi provare, per verificare se è un problema del programma.
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#7
Hai schede Nvidia? prova ad aggiornarne i drivers.
गुरू
Cita messaggio
#8
Saluti a voi.Niente da fare.Ho disinstallato con apt-get purge,non ho trovato la cartella nascosta, dando cerca in home e file system,mi trova file gedit che però non posso cancellare.Ho reinstallato ma sempre 10 minuti per caricare e nessun disegno - da me scelto in png.Non ho fatto aggiornamenti della scheda Nvidia Gt240.Forse mi conviene attendere altri momenti.HuhGrazie a voi delle risposte.
Ubuntu Trusty Thar * Plus Remix 32 bit * -DE Gnome Fallback-NVIDIA GT240-512 Mb
Majonix 1 / Windows XP
Alle volte ci assalgono...pazienza...si stancheranno?
Cita messaggio
#9
forse sarebbe il caso di verificare la "salute" dell'hd... solo per eliminare una possibilità
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#10
Ricordo che tempo fa Windows - SDA1 dava un messaggio di errore.Ora non lo noto.In compenso mi sono accorto di aver perso una partizione che usavo come deposito - scrive non alloccata.Allego le png.Come dovrei fare per mettere a posto e controllare la salute del disco?Ho visto scritto boot su SDB, che c'azzecca?


Allegati Anteprime
       
Ubuntu Trusty Thar * Plus Remix 32 bit * -DE Gnome Fallback-NVIDIA GT240-512 Mb
Majonix 1 / Windows XP
Alle volte ci assalgono...pazienza...si stancheranno?
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)