Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] pc si spegne
#1
Salve.Il mio pc da circa un mese, all'accensione inizia con un rumore brutto, come di cuscinetti disatrati, e questo per un paio di minuti poi una volta avviato il sistema operativo -Ubuntu 12.04 LTS- si silenzia.Temevo fosse l'alimentatore o peggio L'HD 1.Ultimamente dopo aver premuto l'accensione, continuando il rumore, carica il bios, poi lo splash con l'elenco dei vari SO e qui si si riavvia una o due volte e poi parte regolarmente da Ubuntu, come richiesto di default, senza problemi di sorta.Suggerimenti?Un grazie in anticipo.
Ubuntu Trusty Thar * Plus Remix 32 bit * -DE Gnome Fallback-NVIDIA GT240-512 Mb
Majonix 1 / Windows XP
Alle volte ci assalgono...pazienza...si stancheranno?
Cita messaggio
#2
Fai un backup dei dati, potrebbe essere l'hd che è moribondo
Il mio blog: http://zerozerocent.blogspot.it/
Legge di Murphy: SE QUALCOSA PUO' ANDAR MALE, LO FARA'
Cita messaggio
#3
Grazie anche se in ritardo -Angel Già, in effetti ad oggi ci vogliono 10 reavvii per partire e in più lo schermo LCD ha iniziato con una macchia ciano- magenta che si allarga pixel dopo pixelPiange
Ubuntu Trusty Thar * Plus Remix 32 bit * -DE Gnome Fallback-NVIDIA GT240-512 Mb
Majonix 1 / Windows XP
Alle volte ci assalgono...pazienza...si stancheranno?
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)