Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] problema di collegamento
#1
Buona sera,
Riscrivo il post inviato poco fa,ma che non trovo nei post di oggi.
Allora:
Ho un modem alice Plus 2 ADSL che non si collega alla rete.
Con altro modem,in internet trovo un topic nel forum di UBUNTU che presenta il mio stesso problema e con un bel RISOLTO.
Vedo di che si tratta:
Mi dice,tramite modem di dare il comando: sudo pppoeconf.
e mi spiega che dopo dato il comando debbo cliccare sempre si nei passaggi che mostra la schermata e di dare nome e password come indicato.
Avvio il modem Alice, e do i comandi come spiegato via terminale.
Direttamente ho il collegamento e tutto è OK
Riavvio il PC e,alla schermata dopo il boot,quella che carica ubuntu plus 9 remix,mi compare una scritta: waiting network configuration sta cercando il network.Dopo poco mi compare un altra scritta: Waiting up 60 second for network configuration attende altri 60 secondi.Finale,si avvia senza il network manager.
Il S.O. si avvia,ma sulla barra superiore non c'è l'icona di abilitazione del collegamento.Mi compare,dopo alcuni minuti,l'icona di collegamento assente.
Se clicco con il destro del mouse sull'icona di collegamento assente,non mi compaiono più le modalità di collegamento.
Come faccio a rimettere di nuovo il collegamento a networkmanager?
Grazie a chi mi aiuta
P.S.Cliccando con il destro del mouse,sulla iconcina del collegamento,dalla tendina che compare,mi dice che la rete via cavo (realtek 8169 PC expres gigabite non è gestita)
Ho scaricato i pacchetti driver zippati r4freebsd tar gz; r8169-6.015 tar bz2; rtgbeV1_09(2)tar
Quali sono quelli giusti?
Vorrei evitare l'operazione di reinstallo della diastro
Cita messaggio
#2
(24-09-2013, 15:48 )marinaiomec Ha scritto: Buona sera,
Riscrivo il post inviato poco fa,ma che non trovo nei post di oggi.
Allora:
Ho un modem alice Plus 2 ADSL che non si collega alla rete.
Con altro modem,in internet trovo un topic nel forum di UBUNTU che presenta il mio stesso problema e con un bel RISOLTO.
Vedo di che si tratta:
Mi dice,tramite modem di dare il comando: sudo pppoeconf.
e mi spiega che dopo dato il comando debbo cliccare sempre si nei passaggi che mostra la schermata e di dare nome e password come indicato.
Avvio il modem Alice, e do i comandi come spiegato via terminale.
Direttamente ho il collegamento e tutto è OK
Riavvio il PC e,alla schermata dopo il boot,quella che carica ubuntu plus 9 remix,mi compare una scritta: waiting network configuration sta cercando il network.Dopo poco mi compare un altra scritta: Waiting up 60 second for network configuration attende altri 60 secondi.Finale,si avvia senza il network manager.
Il S.O. si avvia,ma sulla barra superiore non c'è l'icona di abilitazione del collegamento.Mi compare,dopo alcuni minuti,l'icona di collegamento assente.
Se clicco con il destro del mouse sull'icona di collegamento assente,non mi compaiono più le modalità di collegamento.
Come faccio a rimettere di nuovo il collegamento a networkmanager?
Grazie a chi mi aiuta
P.S.Cliccando con il destro del mouse,sulla iconcina del collegamento,dalla tendina che compare,mi dice che la rete via cavo (realtek 8169 PC expres gigabite non è gestita)
Ho scaricato i pacchetti driver zippati r4freebsd tar gz; r8169-6.015 tar bz2; rtgbeV1_09(2)tar
Quali sono quelli giusti?
Vorrei evitare l'operazione di reinstallo della diastro
Visto che il problema non è risolvibile,ho optato per la reinstallazione del S.O. ed eliminazione del modem Alice Gate 2 plus
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)