Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] problema "youtube"
#1
è un pò di giorni che mi compare il seguente errore, allego immagine parziale
ps se edito il tag viene postato il video Huh

unica info che ho trovato è questa :-->Errore HTTP 500 Internal server error s.o in uso ubuntu 10.10 Cool firefox 17.0.1


Allegati Anteprime
   
Cita messaggio
#2
Quando ti compare?
Cita messaggio
#3
Sembra una sorta di scherzo... come se qualche cretino si fosse divertito a crear dei problemi a YouTube... Il messaggio che ti appare recita, grossomodo, che "Un team di scimmie altamente ammaestrate è stato incaricato di fronteggiare questa situazione"...
... non è che da qualche parte del mondo è il primo di Aprile, vero? O che c'è qualche cretino che pensa d'essere in Aprile...
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio
#4
(25-12-2012, 11:55 )Antonio_Cantaro Ha scritto: Quando ti compare?

il problema si presentava *,quando apro un video. ovvero mi collego al portale tutto ok clicco in qualsiasi video è compare il seguente errore "500 internal server error"

come ho risolto: *svuotando la "cache di Firefox" il problema non si è più ripresentato

devo dire che con "ie" non vi era nulla di anomalo. da li l'idea di fare pulizie.
-----------------------------------------
@:monsee
spero davvero che il problema sia nella " cache di Firefox" uso ubuntu devo pur ammettere che mi a dato da fare Piange ... la volpe non è prorio il max di questi tempi prima di cambiare magari aspetto.
Cita messaggio
#5
(25-12-2012, 12:42 )monsee Ha scritto: Sembra una sorta di scherzo... come se qualche cretino si fosse divertito a crear dei problemi a YouTube... Il messaggio che ti appare recita, grossomodo, che "Un team di scimmie altamente ammaestrate è stato incaricato di fronteggiare questa situazione"...
... non è che da qualche parte del mondo è il primo di Aprile, vero? O che c'è qualche cretino che pensa d'essere in Aprile...

No monsee, quello è il messaggio personalizzato del team youtube per l'errore 500(ci sonno anche in altri siti messaggi di errore umoristici).
Un po' come il messaggio di Gparted che recitava: "Gparted è un'arma di distruzione di massa per cui servono i permessi di amministratore", o qualcosa del genere.

Nessuno scherzo, solo i programmatori che sono degli esauriti eheh.
Cita messaggio
#6
Come hai risolto?
Cita messaggio
#7
(25-12-2012, 19:48 )Antonio_Cantaro Ha scritto: Come hai risolto?
s.o in uso ubuntu 10.10*.
se la domada è riferita al mio nik : "ho svuotato la cache di Firefox" (17.0.1*) canale di aggiornamento "relase".
nota: anche con la versione 11.0 di "default" i problemi segnalati erano uguali
-------------------------------------------------
@: ilmaso
quindi tu pensi che sia tipo (about:robots) Easter Egg: Messaggio Nascosto di un Robot in Mozilla Firefox" ? Huh
Cita messaggio
#8
Ti debbo dar ragione, IlMaso: mi sa che certi programmatori, l'esaurimento nervoso ce l'han per davvero...

Buone Feste, ragazzi. E Felice 2013! [Immagine: http://www.kolobok.us/smiles/artists/laie/cava.gif]
[Immagine: http://www.pic4ever.com/images/2mpe5id.gif]Un poeta può sopravvivere a tutto tranne che ad un errore di stampa.(Andy Wahrol)
Cita messaggio
#9
(26-12-2012, 13:53 )monsee Ha scritto: Ti debbo dar ragione, IlMaso: mi sa che certi programmatori, l'esaurimento nervoso ce l'han per davvero...

Buone Feste, ragazzi. E Felice 2013! [Immagine: http://www.kolobok.us/smiles/artists/laie/cava.gif]

Decisamente. Buone feste anche a te, e a tutti gli altri utenti del forum, e che possa nel nuovo anno, andare tutto come volete voi(a parte qualcosa, altrimenti sarebbe noioso Exclamation ).
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)