Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] problemi grossi con Amule
#1
Mi trovo un grosso problema con Amule, non mi funziona più Big Grin e stavo finendo di scaricare file con pochissime fonti Big Grin praticamente quando apro amule riesco a vedere solo metà schermata e l'altra è oscurata....e non scarica...sembra come se non venisse aperto proprio, ho provato a disinstallarlo e reinstallarlo ma mi fa ancora la stessa cosa...come posso fare per rirpristinarlo funzionante conservando i miei dati?

Ho provato a scaricare anche il gestore dei pacchetti dal software center...ma anche quello quando lo vado ad aprire non funziona, si apre la finestra e bon, non si aggiorna e non compare nulla...3 installazioni in 3 giorni di ubuntu :-( possono avere un sistema funzionante Ubuntu?!?!!? Caspita che roba!!! Ora sto scaricando la Ultimate Edition 3.2....vediamo con quella se va meglio!
Michael
Ubuntu 14.04 con Gnome Shell---Olibook S1500-----Intel core I3-330M - 2.13 Ghz
Cita messaggio
#2
Dai uno sguardo (sembra ti sia sfuggito):

http://www.istitutomajorana.it/forum/Thr...a-Simike87

Cita messaggio
#3
Me l'ero proprio perso quel post!!!! grazie milleeeeeeeeee!!!!
Michael
Ubuntu 14.04 con Gnome Shell---Olibook S1500-----Intel core I3-330M - 2.13 Ghz
Cita messaggio
#4
Se non vuoi perdere i dati ti consiglierei di copiarti la cartella amule e precisamente la cartella temporanea di amule, in questo modo salverai i progressi. per poi riutilizzarli sostituendo la cartella al momento che risolverai il problema.
Cita messaggio
#5
Ci avevo pensato, ma quando sono andato a controllare dentro alla cartella non c'era nulla :-( anche se Amule segnava i file :-( Alla fine ho dovuto reinstallare un sistema operativo nuovo, ho messo su la Ubuntu 11.10 remix! Ora me la sto tutta mettendo a posto, non capisco cosa sia successo con Amule :-( In questo periodo ubuntu mi sta facendo diventare matto :-(
Michael
Ubuntu 14.04 con Gnome Shell---Olibook S1500-----Intel core I3-330M - 2.13 Ghz
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)