Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] reinstallato Ubuntu 13.10 ma non si connette più a internet
#1
Sera a tutti oggi provando a cambiare la posizione della dash ho notato che il sistema andava molto lento ed ho pensato di installarlo nuovamente metto il cd riconosce che è installata una versione di Ubuntu e faccio l Installazione mi chiede il codice del wifi si installa ma al suo riavvio non si collega in pratica è come se non accende il wifi che dite reinstallare nuovamente?
Per fare un installazione pulita come devo procedere?
 

 
Processore AMD A10-6800k
Ram 8 gb
Windows 7
Ubuntu plus remix 14.04 lts[img]images/smilies/sleepy.gif[/img]
Cita messaggio
#2
Per fare una installazione pulita dei installare sulla partizione occupata in precedenza e preme sulla spunta formatta
Cita messaggio
#3
Grazie per la risposta ma quando si è avviato per l Installazione se volevo formattare mi chiedeva di eliminare entrambi i sistemi operativi

 
Processore AMD A10-6800k
Ram 8 gb
Windows 7
Ubuntu plus remix 14.04 lts[img]images/smilies/sleepy.gif[/img]
Cita messaggio
#4
devi premere "altro" nella schermata del tipo di installazione e selezionare la partizione in cui vuoi reinstallare come root curandoti del fatto che sia spuntata l'opzione formatta
Cita messaggio
#5
Segui la guida:

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio
#6
risolto grazie dell aiuto
Processore AMD A10-6800k
Ram 8 gb
Windows 7
Ubuntu plus remix 14.04 lts[img]images/smilies/sleepy.gif[/img]
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)