Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] strane scritte sul monitor
#1
ho un problema che non riesco a risolvere ho inserito il dvd con ubuntu 11.10 recuperato da una rivista e quando ,dopo aver selezionato : lingua e avvia ubuntu in live, mi compaiono una sfilza di scritte bianche su fondo nero .
il problema è che dopo questa sequenza di righe la cosa si pi-
anta li e non prosegue più cosa devo fare?
grazie per l'attenzione
Cita messaggio
#2
Ciao, cosa c'è scritto nell'ultima riga?
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
dopo un numero tra parentesi (3,12........) appare la scritta firewire-core 400 ecc.,ecc.
Cita messaggio
#4
Hai provato ad aspettare un po? Alle volte, dopo che un modulo non si riesce a caricare, prosegue con l'avvio. Se non avviene, disabilita la firewire da bios e ritenta.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#5
finalmente è domenica e posso dedicare qualche ora al mio linux....
@francater
mi chiedi di: "disabilita la firewire da bios "
purtroppo non conosco questa procedura ed avrei bisogno di supporto per fare questo
puoi aiutarmi?
l'unica cosa che so e che la motherboard è una asus mod P5QPRO (l'ho letto dalla ricevuta d'acquisto del precedente proprietario ) quindi non so
proprio da che parte girarmi.....
devo aprire un post specifico ?
grazie per l'attenzione
Cita messaggio
#6
Buon giorno, dunque entra nel bios premendo ripetutamente il tasto Del (Canc) durante i primi secondi di avvio del PC.
Una volta dentro, spostati nella sezione "Advanced" come in figura, lì troverai la voce firewire da disabilitare.

   
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#7
buongiorno a te francater
adesso provo
Cita messaggio
#8
adesso si pianta Undecided
alla voce : 124.816969 : ppdev user-space parallel port driver
sob sob
come mi devo comportare ?
Cita messaggio
#9
All'avvio del CD prima di selezionare la voce che ti interessa (Installa, Prova) premi il tasto F6 e seleziona naoapic e nolapic, quindi premi esc e avvia.
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#10
mi sa che ho fatto degli errori gravi
l'installazione è già eseguita, il problema è al riavvio
del sistema infatti quando tento di avviarlo sia nella prima voce che mi compare
sia alla seconda mi ritrovo con la scritta che mi compare e che ho scritto in precedenza
ora devo quindi selezionare una voce e premere F6?
scusa l'ignoranza
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)