Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] w8 non parte
#1
Buonasera a tutti, ho appena installato w8 versione di prova, questo per poterlo provare e poi decidere il da farsi ma non parte nel senso che alla partenza mi da il dual boot scelgo w8 dopo circa un minuto escono 4 quadratini al centro dello schermo ed un cerchio di sferette in basso costantemente in movimento passati 5 minuti non succede niente, lo dovuto spegnere, cosa fare, chiedo gentilmente un aiutino.
grazie.
Lifters

il sistema è installato in una partizione singola, ovvero io tengo due dischi di cui uno da 320 gb è interamente dedicato a xp con una virtualizzazione di ubuntu, un altro da 500 gb è partizionato in questo modo:300 gb per backup 100 gb per w7 e 100 gb per w8..

Reinstallato il s.o. anche se molto lento ma parte.
Cita messaggio
#2
Controlla il boot manager con EasyBCD.
Beati quei popoli che non hanno avuto storia.O.Fauillet.
[Immagine: http://i39.tinypic.com/28mekcm.jpg]
Cita messaggio
#3
Prova a disattivare da bios il disco su cui hai XP e la virtualizzazione di Ubuntu, praticamente definendo come disco di avvio quello di Windows 7/8; riavvia e vedi cosa succede.
Il Paradiso lo preferisco per il clima, ma l' Inferno per la compagnia.(M.Twain)
Non bisogna mai dare credito alle parole dei pazzi, degli ubriachi e, soprattutto, degli imbecilli.(Kit Carson)
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)