Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[RISOLTO] wifi impazzito
#1
Information 
Ciao,

Ho un problema col wifi del notebook hp pavillion dv7.
Il wifi riceve bene il segnale. Quando è connesso, continua a lampeggiare ininterrottamente la spia sulla testiera e poi quando si avvia il notebook, se il wifi è spento, si attiva da solo.
E' possibile risolvere queste 2 cose?
Grazie mille
Cita messaggio
#2
Per il lampeggiamento prova a cambiare il canale di trasmissione del wifi.
Per il suo avvio all'accensione controlla che non sia inserito nell'avvio automatico.
Beati quei popoli che non hanno avuto storia.O.Fauillet.
[Immagine: http://i39.tinypic.com/28mekcm.jpg]
Cita messaggio
#3
Salve!

Guarda se trovi una soluzione al tuo problema qui.
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio
#4
Ciao,
Per l'accensione all'avvio del notebook, ho risolto inserendo 2 codici in /etc/rc.local
Per il lampeggio durante l'utilizzo, ho provato a cambiare i canali, non risolve.
Nel link che ha postato leroy, purtroppo non ho trovato nulla che poteva servirvi.
Ho notato che il lampeggio penso sia dovuto al fatto che lo si utilizza. Quando è acceso in ricezione del segnale, non lampeggia.
Grazie a tutti per l'interessamento.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)