Consenso all'uso dei cookies

Si sono verificati i seguenti errori:
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 232 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once
Warning [2] Use of undefined constant EUCOOKIELAW_DEBUG - assumed 'EUCOOKIELAW_DEBUG' (this will throw an Error in a future version of PHP) - Line: 154 - File: eucookielaw-header.php PHP 7.3.6 (Linux)
File Line Function
/eucookielaw-header.php 154 errorHandler->error
/eucookielaw-header.php 237 EUCookieLawHeader->log
/eucookielaw-header.php 534 EUCookieLawHeader->EUCookieLawHeader
/global.php 20 require
/showthread.php 24 require_once



SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Ragazzi un consiglio
#61
Bulletdoro, forse c'entra fino a un certo punto con questa discussione ma, essendo una che per più di venti anni ha usato sistemi operativi Windows (e in particolare Xp, praticamente dal primo giorno in cui è nato), capisco perfettamente i tuoi timori e le tue incertezze nel passare ai sistemi Linux...poco importa che si chiamino Ubuntu, Lubuntu, Linux Mint, Zorin, LinuxOs o in qualsiasi altro modo...quello che conta è che non sono il familiare Windows a cui siamo abituati da anni ogni volta che accendiamo il computer...e, come tutte le cose che non si conoscono e a cui non si è abituati, all'inizio fanno paura. Ma basta cominciare a usarli...e la paura passa, e passa anche in fretta, fidati!!! E passa a tal punto che, quando per qualche motivo (nel mio caso per lavoro) devi usare Windows, non vedi l'ora di uscire da Windows per poterti godere il tuo sistema operativo open source. Buona domenica e buon Linux, bulletdoro Smile
Mai perdere la voglia e la volontà di imparare...perchè non è mai troppo tardi!!!
Cita messaggio
#62
provarla in live dici? praticamente intendi masterizzando la iso sul cd e facendolo partire dal bios?
 
Cita messaggio
#63
Penso che dxgiusti volesse intendere proprio questo: provare in live un qualsiasi sistema Linux vuol dire far partire la iso masterizzata impostando nel bios come avvio usb se l'iso è masterizzata su un supporto esterno usb (come la chiavetta), cd/dvd se è masterizzata su un cd o un dvd. Comunque aspettiamo dxgiusti per la conferma.
Mai perdere la voglia e la volontà di imparare...perchè non è mai troppo tardi!!!
Cita messaggio
#64
Buongiorno e buona domenica al forum.
Mi inserisco in questa discussione perchè anch'io ho lo stesso portatile di "bulletdoro" e quindi alla luce delle distro fin qui da me provate ...........mi permetto di consigliare due cose:
1 - il S.O. lo hai pagato, quindi tienilo in una piccola partizione del disco (nella vita non si sa mai...potrebbe servirti in futuro)
2 - installa Linux Mint 15 Mate remix che trovi sul sito dell'Ist.Majorana, è molto simile ad XP, intuitivo al massimo e non fa capricci con l'installazione delle periferiche. (e so di cosa sto parlando!).
Buon lavoro, facci sapere. [img]images/smilies/lightbulb.gif[/img]

 
Se senti dimentichi -  Se scrivi ricordi - Se fai IMPARI ! Exclamation
Cita messaggio
#65
mi permetto di segnalarti che mint 15 è base 13.04, non più supportata. il fatto che ricevi ancora aggiornamenti è solo questione di tempo per aggiornare i server. il suo supporto era di nove mesi.
http://www.linuxmint.com/oldreleases.php

 
Cita messaggio
#66
ciao paola mi puoi postare il link da scaricare e spiegarmi come installarlo come dicevi te,creando una partizione a parte e mantenendo xp.......te li hai entrambi sul compaq?grazie attendo
 

dxgiusti che mi consigli di fare a sto punto????
Cita messaggio
#67
(09-03-2014, 14:56 )'dxgiusti' Ha scritto: mi permetto di segnalarti che mint 15 è base 13.04, non più supportata. il fatto che ricevi ancora aggiornamenti è solo questione di tempo per aggiornare i server. il suo supporto era di nove mesi.
http://www.linuxmint.com/oldreleases.php

 

 


Ok, ma a me va benissimo così.  E' obbligatorio aggiornarla? credo di no...
Come dice quel proverbio ...di non toccare quello che funziona, per non fare danni?
Inoltre, ad onor del vero, avevo a suo tempo installato Mint 13 (con supporto fino ad aprile 2017) ma mi dava un sacco di problemi.
 
Se senti dimentichi -  Se scrivi ricordi - Se fai IMPARI ! Exclamation
Cita messaggio
#68
no, lui continuerà a funzionare fino a quando tu vorrai installare qualch cosa.......
Cita messaggio
#69
che confusione........non so piu ke fare
Cita messaggio
#70
(09-03-2014, 15:54 )'bulletdoro' Ha scritto: che confusione........non so piu ke fare

 

Sì è capitato anche a me..............ma hai letto il messaggio che mi hai chiesto?

 
Se senti dimentichi -  Se scrivi ricordi - Se fai IMPARI ! Exclamation
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)