Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Risolto Problema con AWN
#1
Ciao non so se può dipendere da un aggiornamento,ma dopo averlo fatto la barra di AWN quando passo con il mouse le icone non saltano ed è cambiato anche lo sfondo,come posso rimediare?
Grazie


Allegati
.png   Schermata.png (Dimensione: 21,66 KB / Download: 10)
Sleepy
Cita messaggio
#2
Hai problemi con i driver della scheda video. Prova ad aggiornarli o a reinstallarli. Da Ubuntu stesso.
Cita messaggio
#3
Grazie del consiglio gli ho aggiornati tramite Sistema >Amministrazione >Driver aggiuntivi,ma sfortunatamente non ho risolto,c'è un altro sistema?
Grazie
Sleepy
Cita messaggio
#4
Non hai gli effetti grafici attivati (accelerazione 3D).

Che scheda video hai?
Cita messaggio
#5
Nvidia Geforce 6200 128 Mb,ma prima dell'aggiornamento funzionava tutto alla perfezione
Sleepy
Cita messaggio
#6
Ho fatto Sistema>Preferenze>Aspetto per attivare gli effetti grafici,ma non c'è la possibilità,non c'è la finestra.ù
Grazie


Allegati Anteprime
   
Sleepy
Cita messaggio
#7
ma gli effetti grafici si impostano da compiz... o sbaglio?
 Trasferito sul Nuovo Forum [img]images/smilies/blush.gif[/img]
Cita messaggio
#8
Come mi ha suggerito il Prof.Cantaro non ho gli effetti grafici attivati,l'unico modo che conosco per attivarli è Sistema>Preferenze>Aspetto ma come si vede dall'immagine non ho la possibilità.
Come si fà con Compiz?
Grazie
Sleepy
Cita messaggio
#9
Inutile provare con compiz se prima non risolvi l'accelerazione 3D (scheda grafica). Prova:

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio
#10
Grazie Prof.Cantaro,come gli ho scritto non ho appena installato la sua versione Remix 7 (sono circa 3 mesi che l'installata),il problema si è presentato dopo un aggiornamento e la scheda è una nvidia geforce 6200 128 gb che ho installato dalla versione di Ubuntu 9.10.
Esiste una soluzione o devo formattare?
Sleepy
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)