Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[Risolto] Sillabazione non riuscita in libreoffice
#1
Salve, dopo aver proceduto a reinstallare libreoffice per un problema al pc, oggi quando ho provato a sillabare delle parole mi è apparso questo messaggio sapete dirmi come posso risolvere? Aggiungo che ho installato Libreoffice 3.4.5 con il mitico script del prof. Cantaro
Grazie a tutti
P.S. se serve disinstallo e reinstallo seguendo questa procedura, le altre volte ho usato il secondo metodo che dovrebbe comunque andar bene
Sconosco l'inglese e mi rifiuto di impararlo
Da solo avrò un'idea, in due potremmo averne tre, in tanti troveremo la soluzione migliore
Buona vita a tutti Heart
Cita messaggio
#2
Prova con questa:

http://www.istitutomajorana.it/index.php...1&Itemid=1
Cita messaggio
#3
(02-02-2012, 00:00 )Antonio_Cantaro Ha scritto: Prova con questa:

http://www.istitutomajorana.it/index.php...1&Itemid=1

Errore mio, avevo usato il primo metodo mentre le altre volte avevo usato il secondo; peraltro adesso con l'ottimo script è tutto più facile disinstalla e reinstalla alla radice tutto quello che serve, complimenti agli sviluppatori e grazie a te caro prof.
Una cosa è strana: dopo aver reinstallato tutto compreso il kit plus e le fonts nell'aprire un file writer ho scoperto che era rimasto collegato alla vecchia versione ma è bastato click destro>apri con>eliminare l'associazione e poi riassociare a libreoffice writer 3.4; l'ho scritto perché potrebbe servire ad altri!
Ciao
Sconosco l'inglese e mi rifiuto di impararlo
Da solo avrò un'idea, in due potremmo averne tre, in tanti troveremo la soluzione migliore
Buona vita a tutti Heart
Cita messaggio
#4
Bene, sono contento che si sia risolto.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)