Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
(Risolto) mozilla
#1
da circa due giorni aprendo mozilla mi appare questa schermata
.odt   mozilla.odt (Dimensione: 13,27 KB / Download: 7) e andando su componenti aggiuntivi non mostra nulla però funzionano tutti quelli installati dalla remix 8 64bit cosa succede?
Era soltanto un problema del server.
Cita messaggio
#2
Prova QUESTO

Sono un principiante con tanta voglia di imparare.

[Immagine: http://t3.gstatic.com/images?q=tbn:ANd9G...xV6aKxqMCQ]
Cita messaggio
#3
(23-11-2011, 18:05 )Logan Ha scritto: Prova QUESTO

ho provato con il rinominare la cartella mozilla con mozilla-old non appare più quell'avviso, però sono sparite le estenzioni caricate con la remix8,
poi cosa strana apro il gestore aggiornamenti mi dice che ci sono aggiornamenti da fare ma quando vado avanti si blocca e mi da questo messaggio( Failed to fetch http://archive.getdeb.net/ubuntu/pool/ap...ic_all.deb 503 Service Temporarily Unavailable)
Domanda, dipendesse tutto da ciò.
Cita messaggio
#4
Gestore pacchetti--->Dal menu clicca "Impostazioni"--->Quindi clicca su "Repository"---> Nella scheda "Altro Software" togli la spunta alle righe relative a getdeb.

Esci e poi riprova ad aggiornare e vedi se ti ridà l'errore.

Per quanto riguarda invece le estensioni trovi tutto nel kit-plus8 del prof.
Sono un principiante con tanta voglia di imparare.

[Immagine: http://t3.gstatic.com/images?q=tbn:ANd9G...xV6aKxqMCQ]
Cita messaggio
#5
(23-11-2011, 19:36 )Logan Ha scritto: Gestore pacchetti--->Dal menu clicca "Impostazioni"--->Quindi clicca su "Repository"---> Nella scheda "Altro Software" togli la spunta alle righe relative a getdeb.

Esci e poi riprova ad aggiornare e vedi se ti ridà l'errore.

Per quanto riguarda invece le estensioni trovi tutto nel kit-plus8 del prof.
Ti ringrazio, ma nella schermata "Altro Software" non c'è nessuna riga relativa a getdeb.

Cita messaggio
#6
Posta una schermata...
Sono un principiante con tanta voglia di imparare.

[Immagine: http://t3.gstatic.com/images?q=tbn:ANd9G...xV6aKxqMCQ]
Cita messaggio
#7
(23-11-2011, 20:13 )Logan Ha scritto: Posta una schermata...

eccola    
Cita messaggio
#8
Vedi che la finestra "continua". Sei sicuro che non ci sia niente riguardo ad "archive.getdeb"? Comunque quell'errore ti dice solo che il repository non è raggiungibile.
Sono un principiante con tanta voglia di imparare.

[Immagine: http://t3.gstatic.com/images?q=tbn:ANd9G...xV6aKxqMCQ]
Cita messaggio
#9
(23-11-2011, 21:32 )Logan Ha scritto: Vedi che la finestra "continua". Sei sicuro che non ci sia niente riguardo ad "archive.getdeb"? Comunque quell'errore ti dice solo che il repository non è raggiungibile.

sono riuscito a fare gli aggiornamenti (era due giorni che non ci riuscivo) problemi con server, ora tutto bene.
Grazie
Cita messaggio
#10
Adesso sono riuscito dopo due gg.a fare l'aggiornamento dal gestore agg. credo che il problema era il server.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)