Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Smarrita password portachiavi di accesso
#1
Salve a tutti!! Ho installato ex-novo Ubuntu PLus Remix 10 12.10 64bit ho impostato la password per il login ma... qual'è quella del portachiavi? e poi se volessi eliminarla come posso fare? Arrendersi Huh

Saluti


urss94
Cita messaggio
#2
La password del portachiavi di solito si imposta o basta mettere quella del login.
Cita messaggio
#3
(30-10-2012, 10:43 )procton771 Ha scritto: La password del portachiavi di solito si imposta o basta mettere quella del login.
Buongiorno a tutti. Io ho caricato la versione 12.10 a 64 bit gentilmente fornito da questo sito, e la trovo un portento con i suoi accessi diversificati. Però ho anch'io questo problema del portachiavi. Ho installato la distro definendo una password d'accesso che funziona perfettamente. Però, appena provo a configurare software con il collegamento esterno ad esempio empaty o ubuntu_one (di cui possiedo gia un account), mi compare la richiesta di digitazione della portachiavi di accesso. LA LOGIN di ADMIN, cioè quella che mi chiede all'accesso (quella di sudo per intenderci), NON corrisponde.... ma non mi pare che la distro mi avesse chiesto qualche altra password durante la fase di installazione.
Cita messaggio
#4
(31-10-2012, 09:23 )silvertesla Ha scritto:
(30-10-2012, 10:43 )procton771 Ha scritto: La password del portachiavi di solito si imposta o basta mettere quella del login.
Buongiorno a tutti. Io ho caricato la versione 12.10 a 64 bit gentilmente fornito da questo sito, e la trovo un portento con i suoi accessi diversificati. Però ho anch'io questo problema del portachiavi. Ho installato la distro definendo una password d'accesso che funziona perfettamente. Però, appena provo a configurare software con il collegamento esterno ad esempio empaty o ubuntu_one (di cui possiedo gia un account), mi compare la richiesta di digitazione della portachiavi di accesso. LA LOGIN di ADMIN, cioè quella che mi chiede all'accesso (quella di sudo per intenderci), NON corrisponde.... ma non mi pare che la distro mi avesse chiesto qualche altra password durante la fase di installazione.

Di solito la password del portafogli la richiede google chrome, ma se chiudi senza immettere passowrd devi poter navigare ugualmente.
Cita messaggio
#5
In ogni caso se accedi su sistema /preferenze/ e password e chiavi di cifratura è possibile eliminare l'account attuale e crearne un'altro con una nuova chiave.
Cita messaggio
#6
(31-10-2012, 09:37 )procton771 Ha scritto: In ogni caso se accedi su sistema /preferenze/ e password e chiavi di cifratura è possibile eliminare l'account attuale e crearne un'altro con una nuova chiave.
Grazie prima di tutto. Infatti, nell 11.10 di un'altro pc me lo chiede solo chrome. Non considerandola nella 12.10 la navigazione va correttamente (sono sulla postazione "incriminata"). Ho provato a guardare nelle password ma non ne ho nessuna da eliminare, la videata è bianca. Ho provato a creare una'altro portachiavi dando un'altra psw, ma digitandola, ad esempio quando me lo chiede la configurazione di ubuntu-one, non è quella che si aspetta...Sono comunque sicuro di aver chiesto durante l'istallazione della 12.10 la presenza di una login...la cosa che non mi torna è che non corrisponde con quella delle chiavi d'accesso (come nell11.10 dell'altro pc)...visto che l'ho installata solo ieri, mi consiglieresti di reinstallarla e verificare?
Cita messaggio
#7
(31-10-2012, 10:18 )silvertesla Ha scritto:
(31-10-2012, 09:37 )procton771 Ha scritto: In ogni caso se accedi su sistema /preferenze/ e password e chiavi di cifratura è possibile eliminare l'account attuale e crearne un'altro con una nuova chiave.
Grazie prima di tutto. Infatti, nell 11.10 di un'altro pc me lo chiede solo chrome. Non considerandola nella 12.10 la navigazione va correttamente (sono sulla postazione "incriminata"). Ho provato a guardare nelle password ma non ne ho nessuna da eliminare, la videata è bianca. Ho provato a creare una'altro portachiavi dando un'altra psw, ma digitandola, ad esempio quando me lo chiede la configurazione di ubuntu-one, non è quella che si aspetta...Sono comunque sicuro di aver chiesto durante l'istallazione della 12.10 la presenza di una login...la cosa che non mi torna è che non corrisponde con quella delle chiavi d'accesso (come nell11.10 dell'altro pc)...visto che l'ho installata solo ieri, mi consiglieresti di reinstallarla e verificare?
Come sempre, la fretta è cattiva consigliera...Ho trovato la chiave nel pannello che mi dicevi, l'ho eliminata e ora ubuntu-one si sta allineando con il cloud. grazie infinite. Per me il problema parrebbe risolto, non so se è lo stesso per la persona che ha aperto il tread. Buona giornata e complimenti per la disto, avevo la 11.10 a 32 bit e con questa il mio olibook s1500 (discutibile macchina...) pare volare....come spero succeda alla vostra bella regione nei prossimi anni, anche perchè voi avete un "hw" da paura
Cita messaggio
#8
Sono contento per te buon proseguimento Smile
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)