Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Software vari
#1
Segnalo gli ultimi software e aggiornamenti disponibili su linux.

IFX-SUPREME SOFTWARE                    Crea effetti speciali sullle immagini
PUSHBULLET INDICATOR                    Invia link, note ed altro da ubuntu al vostro telefono android o apple-ios
PHOTIVO                                             Alternativa ad adobe lightrom per l'elaborazione delle immagini digitali
UBUNTU 14.04 POST-INSTALL            Semplice script per installare codec, software, temi e icone
ABLE2EXTREACT                                Software per convertire pdf in documenti, fogli di calcolo, presentazioni e altro ancora.  (TRIAL)
UBUNTU TOUCH x86                         Emulatore del sistema mobile ubuntu touch
KDENLIVE 0.9.8                                  Uno dei migliori software per video editing non lineare
DIGICAM 4.0                                       Gestore ed editor di immagini
XNRETRO                                           Aggiungere effetti vintage alle immagini
SMART PACKAGE MANAGER              Software center leggero compatibile per qualsiasi distribuzione.
Cita messaggio
#2
sempre attivo. grazie carissimo "diavolo"
Cita messaggio
#3
Ciao Mario Smile un salutone.
 
Cita messaggio
#4
Grazie,
Giuseppe
Cita messaggio
#5
Thanks  [img]images/smilies/lightbulb.gif[/img]
Mint 16 Mate - Precise 12.04 custom - La presunzione di sapere è peggio dell'ignoranza.
Cita messaggio
#6
Molto interessante. Grazie.
Cita messaggio
#7
Ciao ragazzi, io ho un problema con l'installazione di pushbullet. Quando do' l'ultimo comando x l'installazione (sudo apt-get install pushbullet-indicator), il terminale mi risponde: E: Impossibile trovare il pacchetto pushbullet-indicator

Il mio OS è Elementary os , derivato di Ubuntu.
Mi potreste aiutare? Grazie mille
Cita messaggio
#8
(04-01-2015, 15:21 )'jonathancice' Ha scritto: Ciao ragazzi, io ho un problema con l'installazione di pushbullet. Quando do' l'ultimo comando x l'installazione (sudo apt-get install pushbullet-indicator), il terminale mi risponde: E: Impossibile trovare il pacchetto pushbullet-indicator

Il mio OS è Elementary os , derivato di Ubuntu.
Mi potreste aiutare? Grazie mille

 

da alcune settimane è funzionante FORUM2. questo resterà come archivio in sola lettura
gentilmente puoi postare su quello
ti rammento che dovrai rifare l'iscrizione
cordialità

 
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)