Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Tre domande per la 14.04 Plus Remix anzi quattro
#1
Ciao carissimi
bella la 14.04 gli effetti 3D sono eccezionali nonostante tutto ho tre domande da farvi anzi no quattro
Per avere la connessione Wifi attiva devo prima fare la sospensione come mai?
A cosa servono le 5 cartelle poste sotto la dicitura segnalibri se non si possono aprire?
Anche su questa versione la funzione Iberna non è attiva ho provato ad avviarla come avevo fatto per la
12.04 ma non c'è verso, stessa cosa per trasferire i pulsanti a destra provato e riprovato nulla di fatto,,,
sapete come fare?

Sempre grazie per l'aiuto [img]images/smilies/smile.gif[/img]
 
[Immagine: http://i62.tinypic.com/2jed1qs.png]
Sono maldestro....il peggio è che sono pure mancino!! 

Cita messaggio
#2
1 - credo tu debba farla una sola volta (sto lavorando alla nuova versione e vedrò di risolvere la cosa).

2 - non servono a nulla in quanto sono vuote. Si tratta di SystemBack che le crea, ma non creano nessun problema.

3 - per ibernare devi montare la svap, sto modificandoil video dell'installazione per mostare come. Intanto puoi montare la swap in questo modo:

andare in etc/fstab e sostituire  l'UUID della swap con la seguente dicitura:

/dev/sdax none swap   sw   0     0  

dove   x   sta il numero della partizione in cui è inserita la swap.

4 - per i pulsanti a destra pare che con la 14.04 non sia possibile. Pare pure che a qualcuno (misteriosamente) sia riuscito.


 

 

 
Cita messaggio
#3
Buongiorno Proff.   [img]images/smilies/lightbulb.gif[/img]lei è sempre celere nelle risposte non quanto me a trovare soluzioni
allora le dico tutte le volte che riaccendo devo passare da sospensione per riavere la  linea Wifi
Le cartelle le ho eliminate
Per montare la Swap invece ho trovato il modo per sapereil numero della Swap dando da terminale sudo blkid
/dev/sda6: UUID="0eb9757c-31e4-45e6-8f07-9826c6db0af2" TYPE="swap"
ma per il resto non saprei consideri che io sono sempre un novello....come il vino [img]images/smilies/exclamation.gif[/img]
invece per i pulsanti sembra che qualcuno con la vecchia verione di UbuntuTweak sia riuscito a spostarli come quella che ho su
Ubuntu 12.04 qua sotto ma non saprei come averla la versione che ha questa possibilità [img]images/smilies/smile.gif[/img]

 

 

 

 


Allegati Anteprime
   
[Immagine: http://i62.tinypic.com/2jed1qs.png]
Sono maldestro....il peggio è che sono pure mancino!! 

Cita messaggio
#4
Forse ho trovato la soluzione per la swap ma ho bisogno di conferma dovrei cambiare il numero
evidenziato bella schermata con questo???

0eb9757c-31e4-45e6-8f07-9826c6db0af2

oppure devo aggiungere a quella pagina

/dev/sda: UUID=0eb9757c-31e4-45e6-8f07-9826c6db0af2 none swap sw 0 0

 

 


Allegati Anteprime
   
[Immagine: http://i62.tinypic.com/2jed1qs.png]
Sono maldestro....il peggio è che sono pure mancino!! 

Cita messaggio
#5
Per il prof. Cantaro perchè non usare remastersys os4 che funziona su ubuntu 14.04 ?
Cita messaggio
#6
Perchè con SytemBachk hai tutto funzionante (personalizzazioni ed effetti) senza lanciare file di configurazione.
Cita messaggio
#7
(27-04-2014, 15:04 )'maxmax' Ha scritto: Forse ho trovato la soluzione per la swap ma ho bisogno di conferma dovrei cambiare il numero
evidenziato bella schermata con questo???

0eb9757c-31e4-45e6-8f07-9826c6db0af2

oppure devo aggiungere a quella pagina

/dev/sda: UUID=0eb9757c-31e4-45e6-8f07-9826c6db0af2 none swap sw 0 0
 
apri il tuo fstab:
sudo gedit /etc/fstab
ed aggiungi la seguente riga:
UUID=6b3e9e1b-bb6f-41db-8e56-c0adc6243ea3 none            swap    sw              0       0
avedo cura di sostituire la sringa rossa con la tua. la puoi copia/incollare da gparted, click dx su swap, info. salva fstab prima di uscire.


 
Cita messaggio
#8
Ciao Dxgiusti il concetto lo avevo capito in effetti il numero era propio quello  e la cartella dove dovevo scriverlo era quella giusta è la tecnica che mi manca mi è venuto fuori questo errore nel terminale

 

 

 


Allegati Anteprime
   
[Immagine: http://i62.tinypic.com/2jed1qs.png]
Sono maldestro....il peggio è che sono pure mancino!! 

Cita messaggio
#9
Perchè come ultima riga non aggiungi, semplicemente:

http://www.istitutomajorana.it/forum/Thr...#pid216614
Cita messaggio
#10
quindi dovrebbe essere??

UUID=0eb9757c-31e4-45e6-8f07-9826c6db0af2 /dev/sda6 none swap   sw   0     0

 
[Immagine: http://i62.tinypic.com/2jed1qs.png]
Sono maldestro....il peggio è che sono pure mancino!! 

Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)