Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Ubuntu 14.04 Plus
#1
Ho provato la distribuzione in oggetto in modalità live ma purtroppo ho notato due inconvenienti prima di installarla definitivamente:
1) Cromium non si carica quindi non si avvia
2) Non si vedono i video con YouTube
Grazie per i suggerimenti
 

 
Cita messaggio
#2
ciao, controlla il codice MD5 della iso che hai scaricato. deve corrispondere perfettamente. nel caso rimasterizza magari su di una chiavetta usb.
ti posso assicurare che funzionano benissimo ( almeno sul mio )
Cita messaggio
#3
(03-05-2014, 22:37 )'dxgiusti' Ha scritto: ciao, controlla il codice MD5 della iso che hai scaricato. deve corrispondere perfettamente. nel caso rimasterizza magari su di una chiavetta usb.
ti posso assicurare che funzionano benissimo ( almeno sul mio )


 

Il codice MD5 è corretto, per la chiavetta usb non so se il bios del mio pc (AMD 2800) mi permette di fare l' avvio da usb, inoltre chiedo se installando la versione in oggetto sul disco "C" risolvo il problema dato che la versione 14.04 plus mi è piacciuta molto e per il mio utilizzo sopratutto in internet è più veloce di windows 7.
Ciao e grazie

 

 
Cita messaggio
#4
Prova ad entrare (dalla schermata del login) con l'opzione (DE):

GNOME Flashback (Metacity):

 [Immagine: http://www.istitutomajorana.it/immagini8..._login.jpg]

Si tratta della n. 4 dell'immagine

 
Cita messaggio
#5
Carissimo Antonio
Ho provato ora ad entrare come mi hai suggerito con la modalità 4, purtroppo i video di youtube non si caricano e neppure cromium.
Però se mi confermi che installandola andrà tutto a posto lo faccio sicuramente anche perchè come ho detto per le mie attuali esigenze non dovendo più usare AutoCad preferisco senzaltro Ubuntu considerando che il mio pc  con 2 gb di ram con Windows 7 non è brillante.
Grazie attendo tua cortese risposta e buona giornata.
Virgilio

 
Cita messaggio
#6
Provala da chiavetta Live e se funziona lo reinstalli (in 10 minuti hai finito).

Confermo che con la Plus i tuoi problemi non dovrebbero esserci, salvo problemi con i driver della scheda video.
Cita messaggio
#7
(04-05-2014, 11:07 )'Antonio_Cantaro' Ha scritto: Provala da chiavetta Live e se funziona lo reinstalli (in 10 minuti hai finito).

Confermo che con la Plus i tuoi problemi non dovrebbero esserci, salvo problemi con i driver della scheda video.

 
Se ho ben capito o sbaglio installandolo non dovrei avere problemi per i video e se i problemi fossero quelli dei drive della scheda video (Ati Radeon 9600) come devo comportarmi ?=
Grazie


 
Cita messaggio
#8
Devi provare ad installare i driver. Intanto:

http://www.istitutomajorana.it/index.php...&Itemid=33
Cita messaggio
#9
(04-05-2014, 15:31 )'Antonio_Cantaro' Ha scritto: Devi provare ad installare i driver. Intanto:

http://www.istitutomajorana.it/index.php...&Itemid=33

 
Dalla modalità live ho seguito attentamente la procedura suggerita, compare il messaggio "nessun drive" forse devo installare la 14.04 sul disco C ?
Grazie


 
Cita messaggio
#10
se dalla live non visualizzi dubito che poi installando risolverai. per non trovarti "deluso" poi, prova a masterizzare una distribuzione diversa di ubuntu e fai una prova sempre da live. non hai che l'imbarazzo della scelta.
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)