Consenso all'uso dei cookies

SITO1 -- SITO2 -- Forum2 -- CercaGlobale -- Informativa su Cookie e Privacy

Questo Forum1 è in sola lettura -- Usa il Forum2


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Ubuntu e il video blu su YouTube, ecco come risolvere il problema
#1
Sperando possa servire a molti di quelli che sono afflitti da questo problema leggete QUI
Cita messaggio
#2
Ottimo procton Idea
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#3
Visti i numerosi thread sull'argomento in questione ho ritenuto opportuno segnalare questa news nella speranza di riscontri positivi.Smile
Cita messaggio
#4
Sicuramente ve ne saranno Exclamation
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#5
Procton, ci sto prendendo gusto; Sad ho copiato la discussione nella sezione Problemi Risolti .
L'ipocrisia è un briciolo di speranza, per chi non ha personalità.(By Leroy)

Niente rafforza l'autorità quanto il silenzio.(Charles De Gaulle )

Siate la cura della vostra malattia, non la causa. (By Leroy)


Cita messaggio
#6
IO ho quel problema ma non l'ho trovato ottimale la soluzione indicata perchè
prevede la disattivazione dell'accelerazione hardware,e mi ha creato problemi con gli effetti grafici attivati. Ho trovato più semplice ed efficace come indico qui
http://www.istitutomajorana.it/forum/Thr...ri-falsati
per lo meno è solo quello che ho sperimentato.
Bilodiego
Cita messaggio
#7
Purtroppo Adobe ha dato l'impressione che già dalla versione 10 pensasse al ritiro. Huh
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#8
Avevo anche provato disinstallare flashplayer e mettere Gnash ,
risultato: su youtube perfetto, ma su altri canali di video gnash non funzionava affatto,però ho letto che ha molti gnash funziona sututti icanali video,forse Huhè solo un mio problema, morale l'unica soluzione efficace che ho trovato è passare alla versione precedente di flashplayer.
Bilodiego
Cita messaggio
#9
Gnash non ha mai funzionato neanche a me Undecided
Ogni fallimento avvicina sempre più alla meta... Arrendersi subito equivale a non provare affatto.

Il bisogno di conoscere e scoprire, è la fiamma che alimenta la fornace che è il cervello umano.
Cita messaggio
#10
Mi rallegro che sono in ottima compagnia WinkWink scappa
Bilodiego
Cita messaggio


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)